<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>Reobertura</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Reobertura" />
    
    <meta name="description" content="Dilluns de la setmana passada va ser un dilluns diferent a tots els que havia viscut fins ara. Normalment aquest dia se solen veure males cares, cares de son, rostres malhumorades... Aquesta vegada, en canvi, es veien cares de satisfacció. Poques cares, evidentment, però c..." />
    
    <meta name="keywords" content="La seca la meca, Miquel Calsina, Reobertura" />
    
    <meta name="news_keywords" content="La seca la meca, Miquel Calsina, Reobertura" />
    
    <meta name="author" content="Miquel Calsina" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2020-04-29T06:00:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="Reobertura" />
    
    <meta property="og:description" content="Dilluns de la setmana passada va ser un dilluns diferent a tots els que havia viscut fins ara. Normalment aquest dia se solen veure males cares, cares de son, rostres malhumorades... Aquesta vegada, en canvi, es veien cares de satisfacció. Poques cares, evidentment, però c..." />
    
    <meta property="og:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2019/01/15/_miquelcalsinagordi_e66456ed.png?73133589cd3ab64443fc2cd0ada7c751" />
    
    <meta property="og:image:width" content="272" />
    
    <meta property="og:image:height" content="315" />
    
    <meta property="article:published_time" content="2020-04-29 06:00:00" />
    
    <meta property="article:modified_time" content="2020-04-28 21:01:00" />
    
    <meta property="article:section" content="OPINIÓ" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="https://www.diariandorra.ad/noticies/opinio/2020/04/29/reobertura_160336_1129.html" />
    
    <meta name="twitter:title" content="Reobertura" />
    
    <meta name="twitter:description" content="Dilluns de la setmana passada va ser un dilluns diferent a tots els que havia viscut fins ara. Normalment aquest dia se solen veure males cares, cares de son, rostres malhumorades... Aquesta vegada, en canvi, es veien cares de satisfacció. Poques cares, evidentment, però c..." />
    
    <meta name="twitter:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2019/01/15/_miquelcalsinagordi_e66456ed.png?73133589cd3ab64443fc2cd0ada7c751" />
    
    <meta http-equiv="Pragma" content="no-cache" />
    
    <meta http-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta http-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Tue, 28 Apr 2020 19:02:11 GMT" />
    
    <meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariandorra.ad/noticies/opinio/2020/04/29/reobertura_160336_1129.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="La seca la meca" />
    
    <meta property="article:tag" content="Miquel Calsina" />
    
    <meta property="article:tag" content="Reobertura" />
    
    
    <meta http-equiv="Refresh" content="900" />    

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diariandorra.ad/noticies/opinio/2020/04/29/reobertura_160336_1129.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20200417150939/015db71eec8163a9da114235ec6978a98c.css?v=20200417150939" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">

	  <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20200417150939" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20200417150939" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/utiles.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/an/js/mensajes_cat.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/jquery.detectmobile.js?v=20200417150939" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/an/js/validaciones.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/validador.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/twemoji.min.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/an/js/twitter.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20200417150939" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20200417150939" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'opinio';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	  
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/dc035a0a48037bd3b41d890a8a63720e -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/dc035a0a48037bd3b41d890a8a63720e -->
	    		    			
	    	
  </head>
<body class="opinio">
	<div id='div-gpt-ad-Inter'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Inter");</script></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	
	<script type="text/javascript">
        function cancelNotifications(){
            $('#subscribe-notifications').addClass('ocu');
            $.cookie('shownotification', '0', { path: '/' });
        }
	</script>

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	<div id="subscribe-notifications" class="subscribe-notifications ocu">
		<img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png">
		<p>Ens agradaria enviar-te les notificacions per a les últimes notícies i novetats</p>
		<div class="dismiss-notification" onclick="subscribeNotifications()">PERMETRE</div>
		<div class="cancel-notification" onclick="cancelNotifications()">NO, GRÀCIES</div>
	</div>

	<script type="text/javascript">
        if ($.cookie('shownotification') == 0){
            $('#subscribe-notifications').addClass('ocu');
        }
	</script>
	
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div class="sky_right" style="width:160px; height:1px;top:25px;left:-165px;position:relative;float:left;">
			<div class="fix">
				
				<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
				
				<div id='div-gpt-ad-Vertical_detall_esquerra_1'></div>
				
			</div>
		</div>
		<div class="sky_left" style="width:160px; height:1px;top:25px;right:-165px;position:relative;float:right;">
			<div class="fix">
				
				<div id='div-gpt-ad-Vertical_detall_dreta'></div>
				
				<div id='div-gpt-ad-Vertical_detall_dreta_1'></div>
				
			</div>
		</div>
	</div>
</div>

<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyAvcvN_XdI11EflEz8QDiR0NLQiCr3DNy0',
		projectId: 'diariandorra-4365a',
		messagingSenderId: '518606541104',
		authDomain: '',
		databaseURL: '',
		storageBucket: '',
		appId: ''
	};
	firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission == 'granted'){
        subscribeNotifications();
    }else if ($.cookie('shownotification') !="0"){
        $(document).on('ready', function() {
            $('#subscribe-notifications').removeClass('ocu');
        });
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                            $('#subscribe-notifications').addClass("ocu");
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').text(notifTitle);
            $('#push-notifications p.notif_desc').text(notifDesc);
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">
    $('#cab-capa-buscador-sticky form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('#cab-capa-buscador-sticky input[name="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
            return false;
        }

        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('#cab-capa-buscador-sticky input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });
</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Mega">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Mega");</script>
	</div>
</div>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="https://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Wed Apr 29 2020 09:28:49 +0200");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fas fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fab fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fab fa-facebook-f"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fas fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fas fa-user"></i><span>Accedir</span></a>
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>

	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador_sticky"]').submit(function(e){
            e.preventDefault();
            if($('#cab-capa-buscador input[name="texto-libre"]').val().length < 3){
                alert("Has d'introduir un text més específic");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<div class="redes">
		<a href="https://www.instagram.com/diariandorra/" title="DIARI D'ANDORRA | Instagram" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_insta.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_twi.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_face.png" alt="DIARI D'ANDORRA" /></a>
	</div>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="on i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/80696890a99a3ee6805dfa2bf31deaa1 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/80696890a99a3ee6805dfa2bf31deaa1 -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/opinio/portada/" title=" OPINIÓ">OPINIÓ</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  		  			
	  			<a href="/tags/tema/la_seca_meca.html" title="La seca, la meca i..." class="ante"><strong>La seca, la meca i...  </strong></a>  			
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">Reobertura</h1>
	  	
      <div class="col3-f1 marg-r flo-l">
			
				      		
      		<div class="fech-hor">Actualitzada 28/04/2020 a les 21:01</div> 
  			
				<ul class="box_firm">
								    			
					
					<li><a rel="author" href="/tags/autors/miquel_calsina.html" title="Miquel Calsina" class="firm"><span>Miquel Calsina</span></a></li>
								
					  				  			
	    		
	    		</ul>    	
        	
			
        	<div id="txt" class="tam3 brr">Dilluns de la setmana passada va ser un dilluns diferent a tots els que havia viscut fins ara. Normalment aquest dia se solen veure males cares, cares de son, rostres malhumorades... Aquesta vegada, en canvi, es veien cares de satisfacció. Poques cares, evidentment, però contentes. La reobertura d’alguns comerços va fer possible aquest canvi, tot esperant que aquesta reobertura funcioni i es pugui anar ampliant el nombre de comerços o sectors d’activitat. És cert que algun sector trigarà molt de temps a poder obrir els negocis o les activitats, però poder disposar d’alguns articles que no eren de primera necessitat ens facilitarà una mica més la vida. Ara ens adonem que no poder disposar d’alguns d’aquests articles se’ns fa complicat. Penso que alguns d’aquests articles ja s’haurien pogut posar a la venda amb anterioritat, ja que es trobaven i es troben encara a les prestatgeries dels magatzems oberts. Tampoc costava tant deixar-los agafar, encara que aquest fet pogués provocar una mena de privilegi o competència amb els establiments especialitzats tancats. Hi ha molts articles i serveis que sense ser de primera necessitat ens són actualment indispensables. Per posar exemples: paper per a la impressora, tòners, bolígrafs, material per la llar, alguna reparació o electrodomèstic, etcètera. Tampoc podia entendre que en temps de confinament ni tan sols poguéssim comprar un llibre per passar les hores del dia. Ens hem acostumat a viure així i no ens adonem que hi ha moltes coses necessàries que trobem a faltar precisament quan no les podem aconseguir. El que no trobo gaire normal és la dificultat per poder comprar mascaretes o uns simples guants.</div>
        	
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetes</strong>
	<ul>
		
		<li><a href="/tags/autors/miquel_calsina.html" title="Miquel Calsina">Miquel Calsina</a></li>
		
		<li><a href="/tags/tema/la_seca_meca.html" title="La seca, la meca i...">La seca, la meca i...</a></li>
		
	</ul>
	</div>
   
			       			
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjE2MDMzNjtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTYwMzM2IjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjkiO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fopinio%2F2020%2F04%2F29%2Freobertura_160336_1129.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fab fa-facebook-f"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Reobertura&url=https://www.diariandorra.ad/noticies/opinio/2020/04/29/reobertura_160336_1129.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1053552&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fab fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Reobertura - https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fopinio%2F2020%2F04%2F29%2Freobertura_160336_1129.html" target="_blank" title="Compartir " >
			<i class="fab fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.160336/relcategoria.1129" class="send" title="Enviar pàgina a un amic"><i class="fas fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm n-comm"><i class="fas fa-comments"></i></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/nacional/2020/04/29/marti_insta_espot_fer_govern_concentracio_160339_1125.html" title="Mart&iacute; insta Espot a fer un Govern de concentraci&oacute;">Mart&iacute; insta Espot a fer un Govern de concentraci&oacute;</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2020/04/29/el_ministeri_salut_prohibeix_als_laboratoris_privats_fer_tests_coronavirus_160338_1125.html" title="El ministeri de Salut prohibeix als laboratoris privats fer tests de coronavirus">El ministeri de Salut prohibeix als laboratoris privats fer tests de coronavirus</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2020/04/29/franca_comencara_maig_una_sortida_gradual_del_desconfinament_160340_1125.html" title="Fran&ccedil;a comen&ccedil;ar&agrave; l'11 de maig una sortida gradual del desconfinament">Fran&ccedil;a comen&ccedil;ar&agrave; l'11 de maig una sortida gradual del desconfinament</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2020/04/29/dos_metres_separacio_mascareta_normes_per_als_operaris_una_obra_160342_1125.html" title="Dos metres de separaci&oacute; i mascareta, normes per als operaris d'una obra">Dos metres de separaci&oacute; i mascareta, normes per als operaris d'una obra</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2020/03/26/grafiques_del_covid_19_159015_1125.html"  title="Gr&agrave;fiques de la Covid-19">Gr&agrave;fiques de la Covid-19</a><!--<strong>26. Mar. 2020</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2020/04/25/incendi_edifici_carlemany_160204_1125.html"  title="Un mort en l'incendi de Carlemany">Un mort en l'incendi de Carlemany</a><!--<strong>25. Abr. 2020</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2020/04/27/primers_contactes_per_reobrir_les_fronteres_160242_1125.html"  title="Primers contactes per reobrir les fronteres">Primers contactes per reobrir les fronteres</a><!--<strong>27. Abr. 2020</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2020/04/27/un_estudi_preveu_que_crisi_andorra_acabi_juny_160270_1125.html"  title="La pand&egrave;mia acabar&agrave; a Andorra el 3 de juny">La pand&egrave;mia acabar&agrave; a Andorra el 3 de juny</a><!--<strong>27. Abr. 2020</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2020/04/26/benazet_adverteix_endurir_confinament_160211_1125.html"  title="Benazet adverteix d'endurir el confinament">Benazet adverteix d'endurir el confinament</a><!--<strong>26. Abr. 2020</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2020/04/24/un_sanitari_hotel_fenix_dona_positiu_encen_les_alarmes_160129_1125.html"  title="Tres defuncions en les &uacute;ltimes hores">Tres defuncions en les &uacute;ltimes hores</a><!--<strong>24. Abr. 2020</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2020/04/22/els_tests_anticossos_faran_partir_dilluns_160041_1125.html"  title="Els tests d'anticossos continuen a la Xina">Els tests d'anticossos continuen a la Xina</a><!--<strong>22. Abr. 2020</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2020/04/28/8_000_tests_dia_partir_dilluns_160294_1125.html"  title="Controls sanitaris per a qui no estigui immunitzat">Controls sanitaris per a qui no estigui...</a><!--<strong>28. Abr. 2020</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2020/04/25/andorra_queda_fora_assaig_contra_virus_160175_1125.html"  title="Andorra queda fora de l'assaig contra el virus">Andorra queda fora de l'assaig contra el virus</a><!--<strong>25. Abr. 2020</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2020/04/26/crits_socors_160209_1125.html"  title="Crits de socors">Crits de socors</a><!--<strong>26. Abr. 2020</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2020/04/25/andorra_queda_fora_assaig_contra_virus_160175_1125.html"  title="Andorra queda fora de l'assaig contra el virus">Andorra queda fora de l'assaig contra el virus</a><!--<strong>25. Abr. 2020</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2020/04/26/benazet_adverteix_endurir_confinament_160211_1125.html"  title="Benazet adverteix d'endurir el confinament">Benazet adverteix d'endurir el confinament</a><!--<strong>26. Abr. 2020</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2020/04/23/allau_erto_sector_del_comerc_als_hotels_160089_1125.html"  title="Allau d'ERTO al sector  del comer&ccedil; i als hotels">Allau d'ERTO al sector  del comer&ccedil; i als ...</a><!--<strong>23. Abr. 2020</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2020/03/26/grafiques_del_covid_19_159015_1125.html"  title="Gr&agrave;fiques de la Covid-19">Gr&agrave;fiques de la Covid-19</a><!--<strong>26. Mar. 2020</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2020/04/22/els_tests_anticossos_faran_partir_dilluns_160041_1125.html"  title="Els tests d'anticossos continuen a la Xina">Els tests d'anticossos continuen a la Xina</a><!--<strong>22. Abr. 2020</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2020/04/28/els_silencis_cimera_iberoamericana_160297_1125.html"  title="Els silencis de la Cimera Iberoamericana">Els silencis de la Cimera Iberoamericana</a><!--<strong>28. Abr. 2020</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/editorial/2020/04/28/s_seguir_responent_160302_1131.html"  title="S'ha de seguir responent">S'ha de seguir responent</a><!--<strong>28. Abr. 2020</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/entrevista/2020/04/24/si_naturlandia_no_obre_juliol_agost_tindrem_grans_perdues_160130_1132.html"  title="&ldquo;Si Naturlandia no obre al juliol i a l'agost tindrem grans p&egrave;rdues&rdquo;">&ldquo;Si Naturlandia no obre al juliol i a l'agost t...</a><!--<strong>24. Abr. 2020</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2020/04/27/un_estudi_preveu_que_crisi_andorra_acabi_juny_160270_1125.html"  title="La pand&egrave;mia acabar&agrave; a Andorra el 3 de juny">La pand&egrave;mia acabar&agrave; a Andorra el 3 de juny</a><!--<strong>27. Abr. 2020</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2020/04/23/temporers_demanen_feina_camp_lleida_160093_1125.html"  title="Temporers demanen feina al camp de Lleida">Temporers demanen feina al camp de Lleida</a><!--<strong>23. Abr. 2020</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/nacional/2020/04/29/l_inefc_seu_urgell_no_arribara_fins_curs_2021_2022_160360_1125.html"  title="L'INEFC de la Seu d'Urgell no arribar&agrave; fins al curs 2021-2022">L'INEFC de la Seu d'Urgell no arribar&agrave; fins al ...</a><!--<strong>07:28</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/nacional/2020/04/29/judicis_per_twitter_160359_1125.html"  title="Judicis per Twitter">Judicis per Twitter</a><!--<strong>07:27</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/nacional/2020/04/29/l_aeroport_no_rebra_vols_mes_enlla_frankfurt_amsterdam_roma_160358_1125.html"  title="L'aeroport no rebr&agrave; vols de m&eacute;s enll&agrave; de Frankfurt, Amsterdam o Roma">L'aeroport no rebr&agrave; vols de m&eacute;s enll&agrave; de Fr...</a><!--<strong>07:25</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/nacional/2020/04/29/els_candidats_lliures_les_pob_volen_les_mateixes_condicions_160357_1125.html"  title="Els candidats lliures a les POB volen les mateixes condicions">Els candidats lliures a les POB volen les...</a><!--<strong>07:18</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/nacional/2020/04/29/creu_roja_caritas_asseguren_que_han_augmentat_les_prestacions_socials_160356_1125.html"  title="Creu Roja i C&agrave;ritas asseguren que han augmentat les prestacions socials">Creu Roja i C&agrave;ritas asseguren que han ...</a><!--<strong>07:13</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/la_perla/2020/04/29/les_persones_som_adultes_ell_pot_fer_que_cregui_que_fer_despres_assumir_responsabilitat_160355_1137.html"  title="Les persones som adultes i ell pot fer el que cregui que ha de fer i despr&eacute;s ha d'assumir la responsabilitat&rdquo;">Les persones som adultes i ell pot fer el que...</a><!--<strong>07:10</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/l_acudit/2020/04/29/planellades_160354_1216.html"  title="Planellades">Planellades</a><!--<strong>07:02</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/esqueles/2020/04/29/jose_alterats_andres_160353_1215.html"  title="Jos&eacute; Alterats Andr&eacute;s">Jos&eacute; Alterats Andr&eacute;s</a><!--<strong>07:00</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/opinio/2020/04/29/1_maig_dia_agraiment_160352_1129.html"  title="1 de maig, dia de l'agra&iuml;ment">1 de maig, dia de l'agra&iuml;ment</a><!--<strong>06:56</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/editorial/2020/04/29/la_represa_activitat_160351_1131.html"  title="La represa de l'activitat">La represa de l'activitat</a><!--<strong>06:54</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="https://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=160336';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript>
			<img src="/contador.php?var=160336" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="https://www.diariandorra.ad/uploads/documentos/2019/12/19/_tarifeswebplantillaxweb2020_5fa03dae.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fab fa-facebook-f bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fab fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fas fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="https://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2019 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>
			<div class="logo-gen">
				<p>Col·laboradors:</p>
				<a href="http://presidencia.gencat.cat/ca/inici/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/an/img/generalitat.png" alt="HELISA - Gestor de continguts"></a>
			</div>
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    
    window.pubindexpagetags = window.pubindexpagetags || [];
    pubindexpagetags.push({'key':'seccion','values':'valor1'});
    


    

    

    

    
    if (typeof $ === 'function') {
        $(document).ready(function () {
                    if (typeof hePublicidad !== 'undefined') {
                        hePublicidad.loadPubFinal();
                    }
                    else if(typeof loadPubFinal !== 'undefined'){
                        loadPubFinal();
                    }
                }
        );
    }
    else {
        if (typeof hePublicidad !== 'undefined') {
            hePublicidad.loadPubFinal();
        }
        else if(typeof loadPubFinal !== 'undefined'){
            loadPubFinal();
        }
    }
    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/0cb49884c9e2e2c0928a4e6ac4f85680 -->
	    	

	
	<script>
window.pubindexpagetags = window.pubindexpagetags || [];
	pubindexpagetags.push({'key':'seccion','values':'valor6'});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/0cb49884c9e2e2c0928a4e6ac4f85680 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3",".bck_row_f4",".bck_row_f5",".bck_row_f11"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	