<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>'Primum non nocere'</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="'Primum non nocere'" />
    
    <meta name="description" content="El primer principi mèdic que s'hauria d'ensenyar a les facultats de Medicina" />
    
    <meta name="keywords" content="Roser Carol" />
    
    <meta name="news_keywords" content="Roser Carol" />
    
    <meta name="author" content="Roser Carol" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2018-04-12T06:36:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="'Primum non nocere'" />
    
    <meta property="og:description" content="El primer principi mèdic que s'hauria d'ensenyar a les facultats de Medicina" />
    
    <meta property="og:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2017/03/22/_rosercarol_256c07fc.png?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2018-04-12 06:36:00" />
    
    <meta property="article:modified_time" content="2018-04-12 06:37:00" />
    
    <meta property="article:section" content="OPINIÓ" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="https://www.diariandorra.ad/noticies/opinio/2018/04/12/primum_non_nocere_129046_1129.html" />
    
    <meta name="twitter:title" content="'Primum non nocere'" />
    
    <meta name="twitter:description" content="El primer principi mèdic que s'hauria d'ensenyar a les facultats de Medicina" />
    
    <meta name="twitter:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2017/03/22/_rosercarol_256c07fc.png?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariandorra.ad/noticies/opinio/2018/04/12/primum_non_nocere_129046_1129.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="Roser Carol" />
    
    
    <meta http-equiv="Refresh" content="900" />    

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diariandorra.ad/noticies/opinio/2018/04/12/primum_non_nocere_129046_1129.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20180410131835/01c2212831c33b5a0cf2c1260d7f8ba7a2.css?v=20180410131835" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20180410131835" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20180410131835" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180410131835/0143d2cc9742d3f9e31dc96234cf3cc018.js?v=20180410131835" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180410131835/02defer_43d2cc9742d3f9e31dc96234cf3cc018.js?v=20180410131835" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180410131835/0343d2cc9742d3f9e31dc96234cf3cc018.js?v=20180410131835" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180410131835/04defer_43d2cc9742d3f9e31dc96234cf3cc018.js?v=20180410131835" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180410131835/0543d2cc9742d3f9e31dc96234cf3cc018.js?v=20180410131835" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'opinio';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/dc035a0a48037bd3b41d890a8a63720e -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/dc035a0a48037bd3b41d890a8a63720e -->
	    		    			
	    	
  </head>
<body class="opinio">
	<div id='div-gpt-ad-Inter'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Inter");</script></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="z-index:2000; width:120px; height:1px;top:5px;left:-130px;position:relative;float:left;">
			<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
		</div>
		<div style="z-index:2000; width:120px; height:1px;top:5px;right:-130px;position:relative;float:right;">
			<div id='div-gpt-ad-Vertical_detall_dreta'></div>
		</div>
	</div>
</div>

<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i11"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i11"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">
    $('#cab-capa-buscador-sticky form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('#cab-capa-buscador-sticky input[name="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
            return false;
        }

        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('#cab-capa-buscador-sticky input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });
</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Mega">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Mega");</script>
	</div>
</div>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="https://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Thu Apr 12 2018 07:12:34 +0200");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>	
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>

	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador_sticky"]').submit(function(e){
            e.preventDefault();
            if($('#cab-capa-buscador input[name="texto-libre"]').val().length < 3){
                alert("Has d'introduir un text més específic");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<div class="redes">
		<a href="https://www.instagram.com/diariandorra/" title="DIARI D'ANDORRA | Instagram" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_insta.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_twi.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_face.png" alt="DIARI D'ANDORRA" /></a>
	</div>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="on i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/80696890a99a3ee6805dfa2bf31deaa1 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/80696890a99a3ee6805dfa2bf31deaa1 -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/opinio/portada/" title=" OPINIÓ">OPINIÓ</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  		  			
	  			<a href="/tags/tema/foc_lloc.html" title="Foc i lloc" class="ante"><strong>Foc i lloc  </strong></a>  			
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">'Primum non nocere'</h1>
	  	<div class="ent">El primer principi mèdic que s’hauria d’ensenyar a les facultats de Medicina</div>
      <div class="col3-f1 marg-r flo-l">
			
      		
      		<div class="fech-hor">Actualitzada 12/04/2018 a les 06:37</div> 
  			
				<ul class="box_firm">
								    			
					
					<li><a rel="author" href="/tags/autors/roser_carol.html" title="Roser Carol" class="firm"><span>Roser Carol</span></a></li>
								
					  				  			
	    		
	    		</ul>    	
        	
			
        	<div id="txt" class="tam3 brr">Fa un parell de setmanetes que estic submergida en els clàssics: sant Tomàs d’Aquino, Aristòtil, Plató, sant Joan de la Creu i alguns més que em tenen ben entretinguda i atabalada, entre altres coses perquè soc incapaç d’entendre-hi res. No sé com explicar-vos-ho, però feu vosaltres mateixos la prova de respondre preguntes com aquestes: “La ment, on coneix el seu conèixer si no es coneix a si mateixa?” (Agustí d’Hipona) o “Què hi ha que no vegin els qui veuen el qui ho veu tot?” (Gregori Nazianzè). Us ho dic de veres, jo no arribo ni a entendre les preguntes; com carai volen que els doni alguna resposta? Quin capteniment! Per tant, vaig estar contenta d’un fet que normalment em posaria histèrica: poder-me agafar un matí de repòs perquè tenia hora amb la doctora del genoll.<br />
Els meus genolls són la meva creu i els he d’anar car­regant, ara l’un ara l’altre. L’últim que em fa veure la padrina és el dret, ja operat de menisc extern i encreuats. Ara se m’hi ha fet un quist de Baker o popliti (sembla un renec) i el menisc intern s’ha esquerdat per dues bandes. Cap a veure la doctora tot esperant que o bé em farà passar per la sala d’operacions o bé m’injectarà alguna infiltració o bé aneu a saber què que em farà mal i que potser em curarà tant com l’aigua de pluja. Doncs resulta que la metgessa em té una sortida que em fa tornar als clàssics. Em diu: “Mira, Roser, no n’hi ha per operar i no veig gaire clar fer-te anar a rehabilitació o fer alguna infiltració. Per tant, aplicarem el primer principi mèdic que em van ensenyar a la Facultat de Medicina: Primum non nocere; és a dir, no toquem res i torna d’aquí a un parell de mesos a veure com evoluciona tot plegat.” La majoria de pacients hauria sortit d’allà enfurismada (si no se’ls recepta ni tan sols un placebo consideren que el metge no ha fet la seva feina) i jo en vaig sortir més contenta que un gínjol: “Primer no noure”, a banda de retornar-me un verb desusat a casa meva (noure = danyar, fer mal) i als clàssics (en aquest cas, a Hipòcrates), em va semblar una genialitat aplicable a tots els oficis, començant pel meu. Amb tot, avui he d’anar a la doctora de capçalera per altres coses i intentaré que l’apliqui. A veure si me’n surto.</div>
        	
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetes</strong>
	<ul>
		
		<li><a href="/tags/autors/roser_carol.html" title="Roser Carol">Roser Carol</a></li>
		
		<li><a href="/tags/tema/foc_lloc.html" title="Foc i lloc">Foc i lloc</a></li>
		
	</ul>
	</div>
   
			
       			
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjEyOTA0NjtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTI5MDQ2IjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjkiO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fopinio%2F2018%2F04%2F12%2Fprimum_non_nocere_129046_1129.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text='Primum non nocere'&url=https://www.diariandorra.ad/noticies/opinio/2018/04/12/primum_non_nocere_129046_1129.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1073594&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text='Primum non nocere' - https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fopinio%2F2018%2F04%2F12%2Fprimum_non_nocere_129046_1129.html" target="_blank" title="Compartir " >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.129046/relcategoria.1129" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm n-comm"><i class="fa fa-comments"></i></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2018/04/11/el_cdr_afirma_que_vol_generar_una_reflexio_sobre_causa_catalana_128991_1125.html"  title="El CDR afirma que vol &ldquo;generar una reflexi&oacute;&rdquo; sobre la causa catalana">El CDR afirma que vol &ldquo;generar una reflexi&oacute;&rdquo; so...</a><!--<strong>11. Abr. 2018</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2017/12/04/l_estat_les_pistes_actualitzat_124174_1125.html"  title="L'estat de les pistes, actualitzat">L'estat de les pistes, actualitzat</a><!--<strong>04. Dic. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2018/04/09/carles_naudi_postula_per_encapcalar_nou_partit_conservador_128903_1125.html"  title="Carles Naudi es postula per encap&ccedil;alar el nou partit conservador">Carles Naudi es postula per encap&ccedil;alar el nou ...</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2018/04/05/el_nou_president_cambra_aposta_per_fer_aeroport_pais_128743_1125.html"  title="El nou president de la Cambra aposta per fer un aeroport al pa&iacute;s">El nou president de la Cambra aposta per fer...</a><!--<strong>05. Abr. 2018</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2018/04/09/l_home_mes_alt_canillo_128920_1125.html"  title="L'home m&eacute;s alt, a Canillo">L'home m&eacute;s alt, a Canillo</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2018/04/06/el_lladre_dels_caixers_usar_targetes_clonades_128791_1125.html"  title="El lladre dels caixers va usar targetes clonades">El lladre dels caixers va usar targetes...</a><!--<strong>06. Abr. 2018</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/entrevista/2018/04/08/no_ens_podem_carregar_coprincipat_per_avortament_128873_1132.html"  title="&ldquo;No ens podem carregar el coprincipat per l'avortament&rdquo;">&ldquo;No ens podem carregar el coprincipat per l...</a><!--<strong>08. Abr. 2018</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2018/04/10/els_ciclistes_podran_pedalar_paral_lel_hauran_dur_casc_vies_interurbanes_128953_1125.html"  title="Els ciclistes podran pedalar en paral&middot;lel i hauran de dur casc en vies interurbanes">Els ciclistes podran pedalar en paral&middot;lel i ...</a><!--<strong>10. Abr. 2018</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/parroquies/2018/04/09/preocupacio_riberaygua_per_alt_nombre_botigues_tancades_128906_1126.html"  title="Preocupaci&oacute; a Riberaygua per l'alt nombre de botigues tancades">Preocupaci&oacute; a Riberaygua per l'alt nombre de ...</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2018/04/10/govern_avalua_jubilacio_abans_dels_per_als_mestres_128955_1125.html"  title="Govern avalua la jubilaci&oacute; abans dels 65 per als mestres">Govern avalua la jubilaci&oacute; abans dels 65 per ...</a><!--<strong>10. Abr. 2018</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2018/04/11/el_cdr_afirma_que_vol_generar_una_reflexio_sobre_causa_catalana_128991_1125.html"  title="El CDR afirma que vol &ldquo;generar una reflexi&oacute;&rdquo; sobre la causa catalana">El CDR afirma que vol &ldquo;generar una reflexi&oacute;&rdquo; so...</a><!--<strong>11. Abr. 2018</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2018/04/10/els_ciclistes_podran_pedalar_paral_lel_hauran_dur_casc_vies_interurbanes_128953_1125.html"  title="Els ciclistes podran pedalar en paral&middot;lel i hauran de dur casc en vies interurbanes">Els ciclistes podran pedalar en paral&middot;lel i ...</a><!--<strong>10. Abr. 2018</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2018/04/10/govern_avalua_jubilacio_abans_dels_per_als_mestres_128955_1125.html"  title="Govern avalua la jubilaci&oacute; abans dels 65 per als mestres">Govern avalua la jubilaci&oacute; abans dels 65 per ...</a><!--<strong>10. Abr. 2018</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2018/04/05/el_nou_president_cambra_aposta_per_fer_aeroport_pais_128743_1125.html"  title="El nou president de la Cambra aposta per fer un aeroport al pa&iacute;s">El nou president de la Cambra aposta per fer...</a><!--<strong>05. Abr. 2018</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2018/04/07/carles_jordana_veu_obvi_que_caldra_apujar_les_cotitzacions_cass_128838_1125.html"  title="Carles Jordana veu &ldquo;obvi&rdquo; que caldr&agrave; apujar 
les cotitzacions a la CASS">Carles Jordana veu &ldquo;obvi&rdquo; que caldr&agrave; apujar 
l...</a><!--<strong>07. Abr. 2018</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2018/04/09/carles_naudi_postula_per_encapcalar_nou_partit_conservador_128903_1125.html"  title="Carles Naudi es postula per encap&ccedil;alar el nou partit conservador">Carles Naudi es postula per encap&ccedil;alar el nou ...</a><!--<strong>09. Abr. 2018</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2018/04/05/el_govern_haura_pagar_147_000_euros_heliand_pel_patapou_128739_1125.html"  title="El Govern haur&agrave; de pagar 147.000 euros a Heliand pel Patapou">El Govern haur&agrave; de pagar 147.000 euros a ...</a><!--<strong>05. Abr. 2018</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/entrevista/2018/04/08/no_ens_podem_carregar_coprincipat_per_avortament_128873_1132.html"  title="&ldquo;No ens podem carregar el coprincipat per l'avortament&rdquo;">&ldquo;No ens podem carregar el coprincipat per l...</a><!--<strong>08. Abr. 2018</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2018/04/06/els_beneficis_dels_bancs_van_caure_any_passat_128792_1125.html"  title="Els beneficis dels bancs van caure un 15% l'any passat">Els beneficis dels bancs van caure un 15%...</a><!--<strong>06. Abr. 2018</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2018/04/11/proposta_perque_els_donants_organs_cobrin_totalitat_del_sou_mentre_estiguin_baixa_129014_1125.html"  title="Proposta perqu&egrave; els donants d'&ograve;rgans cobrin la totalitat del sou mentre estiguin de baixa">Proposta perqu&egrave; els donants d'&ograve;rgans cobrin la ...</a><!--<strong>11. Abr. 2018</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/parroquies/2018/04/12/ordino_trasllada_tota_plataforma_informatica_nuvol_andorra_telecom_129068_1126.html"  title="Ordino trasllada tota la plataforma inform&agrave;tica al n&uacute;vol d'Andorra Telecom">Ordino trasllada tota la plataforma...</a><!--<strong>06:51</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/nacional/2018/04/12/una_trentena_controls_positius_per_setmana_santa_129067_1125.html"  title="Una trentena de controls positius per Setmana Santa">Una trentena de controls positius per Setmana...</a><!--<strong>06:51</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/nacional/2018/04/12/proteccio_civil_alerta_que_risc_allaus_allargara_tota_primavera_129065_1125.html"  title="Protecci&oacute; Civil alerta que el risc d'allaus s'allargar&agrave; tota la primavera">Protecci&oacute; Civil alerta que el risc d'allaus ...</a><!--<strong>06:50</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/parroquies/2018/04/12/naturlandia_rep_238_visitants_hivern_iguala_les_xifres_del_passat_129064_1126.html"  title="Naturlandia rep 36.238 visitants a l'hivern i iguala les xifres del passat">Naturlandia rep 36.238 visitants a l'hivern i...</a><!--<strong>06:49</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/parroquies/2018/04/12/el_comu_preveu_iniciar_les_obres_del_telecabina_tristaina_maig_129066_1126.html"  title="El com&uacute; preveu iniciar les obres del telecabina de Tristaina al maig">El com&uacute; preveu iniciar les obres del ...</a><!--<strong>06:48</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/nacional/2018/04/12/busquem_inversio_que_tambe_ajudi_socialment_129063_1125.html"  title="&ldquo;Busquem inversi&oacute; que tamb&eacute; ajudi socialment&rdquo;">&ldquo;Busquem inversi&oacute; que tamb&eacute; ajudi soc...</a><!--<strong>06:48</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/nacional/2018/04/12/protocol_per_compartir_dades_amb_fiscalia_portuguesa_129061_1125.html"  title="Protocol per compartir dades amb la fiscalia portuguesa">Protocol per compartir dades amb la fiscalia...</a><!--<strong>06:47</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/internacional/2018/04/12/moren_257_militars_accident_aeri_algeria_129060_1130.html"  title="Moren 257 militars en un accident aeri a Alg&egrave;ria">Moren 257 militars en un accident aeri a...</a><!--<strong>06:46</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/nacional/2018/04/12/els_antiheliport_afirmen_que_torres_ataca_ciutadania_129058_1125.html"  title="Els antiheliport afirmen que Torres &ldquo;ataca&rdquo; la ciutadania">Els antiheliport afirmen que Torres &ldquo;ataca&rdquo; la ...</a><!--<strong>06:45</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/nacional/2018/04/12/joves_escola_andorrana_final_lliga_debat_129062_1125.html"  title="Joves de l'Escola andorrana, a la final de la Lliga de debat">Joves de l'Escola andorrana, a la final de la...</a><!--<strong>06:44</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=129046';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript>
			<img src="/contador.php?var=129046" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="https://www.diariandorra.ad/uploads/documentos/2018/03/22/_tarifesweb_9dc52cd5.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="https://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2016 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>	
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    
    window.pubindexpagetags = window.pubindexpagetags || [];
    pubindexpagetags.push({'key':'seccion','values':'valor1'});
    


    

    

    

    
    if (typeof $ === 'function') {
        $(document).ready(function () {
                    if (typeof hePublicidad !== 'undefined') {
                        hePublicidad.loadPubFinal();
                    }
                    else if(typeof loadPubFinal !== 'undefined'){
                        loadPubFinal();
                    }
                }
        );
    }
    else {
        if (typeof hePublicidad !== 'undefined') {
            hePublicidad.loadPubFinal();
        }
        else if(typeof loadPubFinal !== 'undefined'){
            loadPubFinal();
        }
    }
    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/0cb49884c9e2e2c0928a4e6ac4f85680 -->
	    	

	
	<script>
window.pubindexpagetags = window.pubindexpagetags || [];
	pubindexpagetags.push({'key':'seccion','values':'valor6'});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/0cb49884c9e2e2c0928a4e6ac4f85680 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	