<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>Acció pel Dia Mundial contra el Tràfic d'Humans</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Acció pel Dia Mundial contra el Tràfic d'Humans" />
    
    <meta name="description" content="L'àrea de Polítiques d'Igualtat del Departament d'Afers Socials ha organitzat una acció informativa adreçada a la població i una formació dirigida als professionals de la xarxa de suport a les víctimes del tràfic d'Éssers Humans" />
    
    <meta name="keywords" content=",noticies,nacional,2019,07,30,accio_pel_dia_mundial_contra_trafic_humans_148958_1125.html," />
    
    <meta name="news_keywords" content=",noticies,nacional,2019,07,30,accio_pel_dia_mundial_contra_trafic_humans_148958_1125.html," />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2019-07-30T06:55:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="author" content="DiariAndorra" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="Acció pel Dia Mundial contra el Tràfic d'Humans" />
    
    <meta property="og:description" content="L'àrea de Polítiques d'Igualtat del Departament d'Afers Socials ha organitzat una acció informativa adreçada a la població i una formació dirigida als professionals de la xarxa de suport a les víctimes del tràfic d'Éssers Humans" />
    
    <meta property="article:published_time" content="2019-07-30 06:55:00" />
    
    <meta property="article:modified_time" content="2019-07-30 06:56:00" />
    
    <meta property="article:section" content="NACIONAL" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="https://www.diariandorra.ad/noticies/nacional/2019/07/30/accio_pel_dia_mundial_contra_trafic_humans_148958_1125.html" />
    
    <meta name="twitter:title" content="Acció pel Dia Mundial contra el Tràfic d'Humans" />
    
    <meta name="twitter:description" content="L'àrea de Polítiques d'Igualtat del Departament d'Afers Socials ha organitzat una acció informativa adreçada a la població i una formació dirigida als professionals de la xarxa de suport a les víctimes del tràfic d'Éssers Humans" />
    
    <meta name="twitter:image" content="https://www.diariandorra.ad/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" />
    
    <meta http-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:image" content="https://www.diariandorra.ad/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariandorra.ad/noticies/nacional/2019/07/30/accio_pel_dia_mundial_contra_trafic_humans_148958_1125.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="900" />    

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diariandorra.ad/noticies/nacional/2019/07/30/accio_pel_dia_mundial_contra_trafic_humans_148958_1125.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20190507101050/01c2212831c33b5a0cf2c1260d7f8ba7a2.css?v=20190507101050" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20190507101050" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20190507101050" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190507101050/0143d2cc9742d3f9e31dc96234cf3cc018.js?v=20190507101050" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190507101050/02defer_43d2cc9742d3f9e31dc96234cf3cc018.js?v=20190507101050" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190507101050/0343d2cc9742d3f9e31dc96234cf3cc018.js?v=20190507101050" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190507101050/04defer_43d2cc9742d3f9e31dc96234cf3cc018.js?v=20190507101050" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190507101050/0543d2cc9742d3f9e31dc96234cf3cc018.js?v=20190507101050" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'nacional';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	  
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f06d5eda4577db02abbe7153de1c7d3a -->
	    	

	 


	    			<!-- END DEP_COP /injection/insertacodigo/f06d5eda4577db02abbe7153de1c7d3a -->
	    		    			
	    	
  </head>
<body class="nacional">
	<div id='div-gpt-ad-Inter'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Inter");</script></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	
	<script type="text/javascript">
        function cancelNotifications(){
            $('#subscribe-notifications').addClass('ocu');
            $.cookie('shownotification', '0', { path: '/' });
        }
	</script>

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	<div id="subscribe-notifications" class="subscribe-notifications ocu">
		<img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png">
		<p>Ens agradaria enviar-te les notificacions per a les últimes notícies i novetats</p>
		<div class="dismiss-notification" onclick="subscribeNotifications()">PERMETRE</div>
		<div class="cancel-notification" onclick="cancelNotifications()">NO, GRÀCIES</div>
	</div>

	<script type="text/javascript">
        if ($.cookie('shownotification') == 0){
            $('#subscribe-notifications').addClass('ocu');
        }
	</script>
	
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="width:160px; height:1px;top:25px;left:-165px;position:relative;float:left;">
			<div class="fix">
				
				<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
				
				<div id='div-gpt-ad-Vertical_detall_esquerra_1'></div>
				
			</div>
		</div>
		<div style="width:160px; height:1px;top:25px;right:-165px;position:relative;float:right;">
			<div class="fix">
				
				<div id='div-gpt-ad-Vertical_detall_dreta'></div>
				
				<div id='div-gpt-ad-Vertical_detall_dreta_1'></div>
				
			</div>
		</div>
	</div>
</div>

<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<script>
    var config = {
        apiKey: 'AIzaSyAvcvN_XdI11EflEz8QDiR0NLQiCr3DNy0',
        projectId: 'diariandorra-4365a',
        messagingSenderId: '518606541104'
    };
    firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission == 'granted'){
        subscribeNotifications();
    }else if ($.cookie('shownotification') !="0"){
        $(document).on('ready', function() {
            $('#subscribe-notifications').removeClass('ocu');
        });
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                            $('#subscribe-notifications').addClass("ocu");
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').text(notifTitle);
            $('#push-notifications p.notif_desc').text(notifDesc);
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">
    $('#cab-capa-buscador-sticky form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('#cab-capa-buscador-sticky input[name="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
            return false;
        }

        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('#cab-capa-buscador-sticky input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });
</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Mega">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Mega");</script>
	</div>
</div>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="https://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Tue Jul 30 2019 07:26:57 +0200");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>	
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>

	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador_sticky"]').submit(function(e){
            e.preventDefault();
            if($('#cab-capa-buscador input[name="texto-libre"]').val().length < 3){
                alert("Has d'introduir un text més específic");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<div class="redes">
		<a href="https://www.instagram.com/diariandorra/" title="DIARI D'ANDORRA | Instagram" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_insta.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_twi.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_face.png" alt="DIARI D'ANDORRA" /></a>
	</div>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="on i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/e527ac8d801ec5e98f30b9df46db9cde -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/e527ac8d801ec5e98f30b9df46db9cde -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/nacional/portada/" title=" NACIONAL">NACIONAL</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  		  			
	  			<a href="/tags/llocs/andorra_vella.html" title="Andorra la Vella" class="ante"><strong>Andorra la Vella  </strong></a>  			
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">Acció pel Dia Mundial contra el Tràfic d'Humans</h1>
	  	
      <div class="col3-f1 marg-r flo-l">
			
      		
      		<div class="fech-hor">Actualitzada 30/07/2019 a les 06:56</div> 
  			
			
        	<div id="txt" class="tam3 brr">L’àrea de Polítiques d’Igualtat del Departament d’Afers Socials ha organitzat una acció informativa adreçada a la població i una formació dirigida als professionals de la xarxa de suport a les víctimes del tràfic d’Éssers Humans. L’acció s’enmarca en la celebració del dia mundial contra aquest fet que es fa avui.</div>
        	
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetes</strong>
	<ul>
		
		<li><a href="/tags/llocs/andorra_vella.html" title="Andorra la Vella">Andorra la Vella</a></li>
		
	</ul>
	</div>
   
			
       			
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjE0ODk1ODtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTQ4OTU4IjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjUiO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fnacional%2F2019%2F07%2F30%2Faccio_pel_dia_mundial_contra_trafic_humans_148958_1125.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Acció pel Dia Mundial contra el Tràfic d'Humans&url=https://www.diariandorra.ad/noticies/nacional/2019/07/30/accio_pel_dia_mundial_contra_trafic_humans_148958_1125.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1036384&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Acció pel Dia Mundial contra el Tràfic d'Humans - https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fnacional%2F2019%2F07%2F30%2Faccio_pel_dia_mundial_contra_trafic_humans_148958_1125.html" target="_blank" title="Compartir " >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.148958/relcategoria.1125" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm n-comm"><i class="fa fa-comments"></i></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/nacional/2019/07/29/pique_accelera_somni_andorra_porta_segona_b_148946_1125.html" title="Piqu&eacute; accelera el somni de l'FC Andorra i el porta a Segona B">Piqu&eacute; accelera el somni de l'FC Andorra i el porta a Segona B</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2019/07/30/els_carrecs_publics_hauran_declarar_patrimoni_pero_no_sera_public_148949_1125.html" title="Els c&agrave;rrecs p&uacute;blics hauran de declarar el patrimoni, per&ograve; no ser&agrave; p&uacute;blic">Els c&agrave;rrecs p&uacute;blics hauran de declarar el patrimoni, per&ograve; no ser&agrave; p&uacute;blic</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2019/07/30/no_venut_sol_pis_obra_nova_entre_abril_juny_148947_1125.html" title="No s'ha venut ni un sol pis d'obra nova entre l'abril 
i el juny">No s'ha venut ni un sol pis d'obra nova entre l'abril 
i el juny</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2019/07/30/l_atac_hacker_usuaris_particulars_tallar_servei_148948_1125.html" title="L'atac hacker a usuaris particulars va tallar el servei">L'atac hacker a usuaris particulars va tallar el servei</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2019/07/28/tomben_querella_dels_cachafeiro_contra_els_mallol_pyrenees_148904_1125.html"  title="Tomben la querella dels Cachafeiro contra els Mallol i Pyr&eacute;n&eacute;es">Tomben la querella dels Cachafeiro contra els...</a><!--<strong>29. Jul. 2019</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2019/07/26/imputen_rodrigo_figueras_dos_empleats_mes_faf_148838_1125.html"  title="Imputen Rodrigo, Figueras i dos empleats m&eacute;s de la FAF">Imputen Rodrigo, Figueras i dos empleats m&eacute;s ...</a><!--<strong>27. Jul. 2019</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/esports/2019/07/23/l_ascens_andorra_segona_quasi_impossible_148661_1128.html"  title="L'ascens de l'FC Andorra a Segona B &eacute;s quasi impossible">L'ascens de l'FC Andorra a Segona B &eacute;s quasi ...</a><!--<strong>23. Jul. 2019</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2019/07/23/empresonat_per_atacar_gais_dones_magribins_xarxa_148659_1125.html"  title="Empresonat per atacar gais, dones i magribins a la xarxa">Empresonat per atacar gais, dones i magribins...</a><!--<strong>23. Jul. 2019</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2019/07/28/bella_madura_andorrana_148885_1125.html"  title="Bella, madura... i andorrana">Bella, madura... i andorrana</a><!--<strong>28. Jul. 2019</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2019/07/29/la_destitucio_miquel_haro_enutja_els_critics_amb_pacte_l_148905_1125.html"  title="La destituci&oacute; de Miquel Haro enutja els cr&iacute;tics amb el pacte DA-L'A">La destituci&oacute; de Miquel Haro enutja els ...</a><!--<strong>29. Jul. 2019</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/esports/2019/07/26/pique_entrega_aval_per_placa_segona_b_148783_1128.html"  title="Piqu&eacute; entrega l'aval per a la pla&ccedil;a de Segona B">Piqu&eacute; entrega l'aval per a la pla&ccedil;a de Segona B...</a><!--<strong>26. Jul. 2019</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2019/07/29/un_atac_provoca_caiguda_del_servei_internet_durant_una_hora_mitja_148919_1125.html"  title="Andorra Telecom creu que l'atac inform&agrave;tic d'ahir es podria tractar d'una prova">Andorra Telecom creu que l'atac inform&agrave;tic ...</a><!--<strong>29. Jul. 2019</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2019/07/24/gea_rebre_645_000_euros_sense_justificar_148745_1125.html"  title="Gea va rebre 645.000 euros sense justificar">Gea va rebre 645.000 euros sense justificar</a><!--<strong>25. Jul. 2019</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/reportatges/2019/07/21/l_aeroport_desitjat_no_148588_1134.html"  title="L'aeroport desitjat (o no)">L'aeroport desitjat (o no)</a><!--<strong>21. Jul. 2019</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2019/07/27/el_rafting_festa_major_pot_fer_amb_aigua_justa_gracies_ajuda_oferta_per_feda_148839_1125.html"  title="El r&agrave;fting de festa major es pot fer amb l'aigua justa, gr&agrave;cies a l'ajuda oferta per FEDA">El r&agrave;fting de festa major es pot fer amb ...</a><!--<strong>27. Jul. 2019</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/parroquies/2019/07/25/la_tirolina_rep_aval_mediambiental_pero_requerira_talar_arbres_148747_1126.html"  title="La tirolina rep l'aval mediambiental per&ograve; requerir&agrave; talar arbres">La tirolina rep l'aval mediambiental per&ograve; ...</a><!--<strong>25. Jul. 2019</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/esports/2019/07/29/l_andorra_ascendeix_segona_b_148939_1128.html"  title="L'FC Andorra de Piqu&eacute; ascendeix a Segona B">L'FC Andorra de Piqu&eacute; ascendeix a Segona B</a><!--<strong>29. Jul. 2019</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/l_acudit/2019/07/24/planellades_148706_1216.html"  title="Planellades">Planellades</a><!--<strong>24. Jul. 2019</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/esports/2019/07/26/pique_entrega_aval_per_placa_segona_b_148783_1128.html"  title="Piqu&eacute; entrega l'aval per a la pla&ccedil;a de Segona B">Piqu&eacute; entrega l'aval per a la pla&ccedil;a de Segona B...</a><!--<strong>26. Jul. 2019</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/reportatges/2019/07/21/l_aeroport_desitjat_no_148588_1134.html"  title="L'aeroport desitjat (o no)">L'aeroport desitjat (o no)</a><!--<strong>21. Jul. 2019</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/opinio/2019/07/25/ironman_altres_herois_anonims_148742_1129.html"  title="IronMan i altres herois an&ograve;nims">IronMan i altres herois an&ograve;nims</a><!--<strong>25. Jul. 2019</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2019/07/25/la_nova_taxa_als_vehicles_no_sera_aplicacio_imminent_148749_1125.html"  title="La nova taxa als vehicles no ser&agrave; d'aplicaci&oacute; imminent">La nova taxa als vehicles no ser&agrave; d'aplicaci&oacute; i...</a><!--<strong>25. Jul. 2019</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2019/07/23/empresonat_per_atacar_gais_dones_magribins_xarxa_148659_1125.html"  title="Empresonat per atacar gais, dones i magribins a la xarxa">Empresonat per atacar gais, dones i magribins...</a><!--<strong>23. Jul. 2019</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2019/07/26/terceravia_proposa_imposar_per_llei_deficit_zero_els_comptes_publics_148785_1125.html"  title="Terceravia proposa imposar per llei el d&egrave;ficit zero en els comptes p&uacute;blics">Terceravia proposa imposar per llei el d&egrave;ficit ...</a><!--<strong>26. Jul. 2019</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/editorial/2019/07/30/dos_ascensos_pique_148953_1131.html"  title="Dos ascensos de Piqu&eacute;">Dos ascensos de Piqu&eacute;</a><!--<strong>06:47</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/l_acudit/2019/07/30/planellades_148952_1216.html"  title="Planellades">Planellades</a><!--<strong>06:46</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/la_perla/2019/07/30/les_administracions_hauran_tenir_actualitzada_informacio_sobre_seu_funcionament_148951_1137.html"  title="Les administracions hauran de tenir actualitzada la informaci&oacute; sobre el seu funcionament&rdquo;">Les administracions hauran de tenir...</a><!--<strong>06:45</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/parroquies/2019/07/30/el_comerc_vol_bus_nou_centre_historic_148950_1126.html"  title="El comer&ccedil; vol el bus de nou al centre hist&ograve;ric">El comer&ccedil; vol el bus de nou al centre ...</a><!--<strong>06:35</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/nacional/2019/07/30/els_carrecs_publics_hauran_declarar_patrimoni_pero_no_sera_public_148949_1125.html"  title="Els c&agrave;rrecs p&uacute;blics hauran de declarar el patrimoni, per&ograve; no ser&agrave; p&uacute;blic">Els c&agrave;rrecs p&uacute;blics hauran de declarar el p...</a><!--<strong>06:33</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/nacional/2019/07/30/l_atac_hacker_usuaris_particulars_tallar_servei_148948_1125.html"  title="L'atac hacker a usuaris particulars va tallar el servei">L'atac hacker a usuaris particulars va tallar...</a><!--<strong>06:30</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/nacional/2019/07/30/no_venut_sol_pis_obra_nova_entre_abril_juny_148947_1125.html"  title="No s'ha venut ni un sol pis d'obra nova entre l'abril 
i el juny">No s'ha venut ni un sol pis d'obra nova entre...</a><!--<strong>06:26</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/opinio/2019/07/30/encamp_ciutat_esport_148945_1129.html"  title="Encamp, ciutat de l'esport">Encamp, ciutat de l'esport</a><!--<strong>06:00</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/opinio/2019/07/30/la_riba_rabia_148944_1129.html"  title="La riba i la r&agrave;bia">La riba i la r&agrave;bia</a><!--<strong>06:00</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/a_xarxa/2019/07/29/a_pocs_metres_tauro_148943_1178.html"  title="A pocs metres d'un taur&oacute;">A pocs metres d'un taur&oacute;</a><!--<strong>18:53</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=148958';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript>
			<img src="/contador.php?var=148958" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="https://www.diariandorra.ad/uploads/documentos//2019/04/18/_tarifesweb20191_079091fd.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="https://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2019 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>
			<div class="logo-gen">
				<p>Col·laboradors:</p>
				<a href="http://presidencia.gencat.cat/ca/inici/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/an/img/generalitat.png" alt="HELISA - Gestor de continguts"></a>
			</div>
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    
    window.pubindexpagetags = window.pubindexpagetags || [];
    pubindexpagetags.push({'key':'seccion','values':'valor1'});
    


    

    

    

    
    if (typeof $ === 'function') {
        $(document).ready(function () {
                    if (typeof hePublicidad !== 'undefined') {
                        hePublicidad.loadPubFinal();
                    }
                    else if(typeof loadPubFinal !== 'undefined'){
                        loadPubFinal();
                    }
                }
        );
    }
    else {
        if (typeof hePublicidad !== 'undefined') {
            hePublicidad.loadPubFinal();
        }
        else if(typeof loadPubFinal !== 'undefined'){
            loadPubFinal();
        }
    }
    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/a09b700fe4dfe193ff9f74c13a7649a9 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/a09b700fe4dfe193ff9f74c13a7649a9 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3",".bck_row_f4",".bck_row_f5"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	