<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>El col·legi María Moliner celebra el dia de la Constitució espanyola homenatjant la persona que dona nom al centre</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="El col·legi María Moliner celebra el dia de la Constitució espanyola homenatjant la persona que dona nom al centre" />
    
    <meta name="description" content="L'objectiu de les jornades era aproximar la figura de la bibliotecària, filòloga i lexicògrafa als alumnes més grans de l'escola, els de secundària i batxillerat" />
    
    <meta name="keywords" content=",noticies,nacional,2017,12,06,el_col_legi_maria_moliner_celebra_dia_constitucio_espanyola_homenatjant_persona_que_dona_nom_centre_124258_1125.html," />
    
    <meta name="news_keywords" content=",noticies,nacional,2017,12,06,el_col_legi_maria_moliner_celebra_dia_constitucio_espanyola_homenatjant_persona_que_dona_nom_centre_124258_1125.html," />
    
    <meta name="author" content="Redacció / Agències" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2017-12-06T16:37:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="El col·legi María Moliner celebra el dia de la Constitució espanyola homenatjant la persona que dona nom al centre" />
    
    <meta property="og:description" content="L'objectiu de les jornades era aproximar la figura de la bibliotecària, filòloga i lexicògrafa als alumnes més grans de l'escola, els de secundària i batxillerat" />
    
    <meta property="og:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2017/12/06/_141122mariamoliner2_8f086548.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-12-06 16:37:00" />
    
    <meta property="article:modified_time" content="2017-12-06 16:41:00" />
    
    <meta property="article:section" content="NACIONAL" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="https://www.diariandorra.ad/noticies/nacional/2017/12/06/el_col_legi_maria_moliner_celebra_dia_constitucio_espanyola_homenatjant_persona_que_dona_nom_centre_124258_1125.html" />
    
    <meta name="twitter:title" content="El col·legi María Moliner celebra el dia de la Constitució espanyola homenatjant la persona que dona nom al centre" />
    
    <meta name="twitter:description" content="L'objectiu de les jornades era aproximar la figura de la bibliotecària, filòloga i lexicògrafa als alumnes més grans de l'escola, els de secundària i batxillerat" />
    
    <meta name="twitter:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2017/12/06/_141122mariamoliner2_8f086548.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariandorra.ad/noticies/nacional/2017/12/06/el_col_legi_maria_moliner_celebra_dia_constitucio_espanyola_homenatjant_persona_que_dona_nom_centre_124258_1125.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="900" />    

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diariandorra.ad/noticies/nacional/2017/12/06/el_col_legi_maria_moliner_celebra_dia_constitucio_espanyola_homenatjant_persona_que_dona_nom_centre_124258_1125.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20171129103132/017b49c26efa6504336f8d2bafbbc3606d.css?v=20171129103132" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20171129103132" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20171129103132" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171129103132/0164884c2327e0835622119d422f9e4f5e.js?v=20171129103132" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171129103132/02defer_64884c2327e0835622119d422f9e4f5e.js?v=20171129103132" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20171129103132/0364884c2327e0835622119d422f9e4f5e.js?v=20171129103132" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171129103132/04defer_64884c2327e0835622119d422f9e4f5e.js?v=20171129103132" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20171129103132/0564884c2327e0835622119d422f9e4f5e.js?v=20171129103132" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20171129103132/06defer_64884c2327e0835622119d422f9e4f5e.js?v=20171129103132" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20171129103132/0764884c2327e0835622119d422f9e4f5e.js?v=20171129103132" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'nacional';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f06d5eda4577db02abbe7153de1c7d3a -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/f06d5eda4577db02abbe7153de1c7d3a -->
	    	
  </head>
<body class="nacional">
	<div id='div-gpt-ad-Inter'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Inter");</script></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="z-index:2000; width:120px; height:1px;top:5px;left:-130px;position:relative;float:left;">
			<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
		</div>
		<div style="z-index:2000; width:120px; height:1px;top:5px;right:-130px;position:relative;float:right;">
			<div id='div-gpt-ad-Vertical_detall_dreta'></div>
		</div>
	</div>
</div>

<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">
    $('#cab-capa-buscador-sticky form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('#cab-capa-buscador-sticky input[name="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
            return false;
        }

        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('#cab-capa-buscador-sticky input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });
</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Mega">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Mega");</script>
	</div>
</div>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="https://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Wed Dec 06 2017 17:37:17 +0100");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://ca-es.facebook.com/Diari-dAndorra-202453428798/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>	
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>

	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador_sticky"]').submit(function(e){
            e.preventDefault();
            if($('#cab-capa-buscador input[name="texto-libre"]').val().length < 3){
                alert("Has d'introduir un text més específic");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="on i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/e527ac8d801ec5e98f30b9df46db9cde -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/e527ac8d801ec5e98f30b9df46db9cde -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/nacional/portada/" title=" NACIONAL">NACIONAL</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  			<strong class="ante">commemoració  </strong>
	  		
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">El col·legi María Moliner celebra el dia de la Constitució espanyola homenatjant la persona que dona nom al centre</h1>
	  	<div class="ent">L&#39;objectiu de les jornades era aproximar la figura de la bibliotecària, filòloga i lexicògrafa als alumnes més grans de l&#39;escola, els de secundària i batxillerat</div>
      <div class="col3-f1 marg-r flo-l">
			
      		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2017/12/06/_141122mariamoliner2_8f086548.jpg?3f4ac705d354f013561813aa44ee0564" title="Un moment de la lectura dramatitzada de l&#039;obra &#039;El diccionario&#039;, representada per alumnes d&#039;ESO del col&middot;legi Mar&iacute;a Moliner.  L.M." class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diariandorra.ad/uploads/imagenes/8col/2017/12/06/_141122mariamoliner2_8f086548.jpg?3f4ac705d354f013561813aa44ee0564" alt="Un moment de la lectura dramatitzada de l&#039;obra &#039;El diccionario&#039;, representada per alumnes d&#039;ESO del col&middot;legi Mar&iacute;a Moliner." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2017/12/06/_141122mariamoliner2_8f086548.jpg?3f4ac705d354f013561813aa44ee0564" class="fancybox" title="El col·legi María Moliner celebra el dia de la Constitució espanyola homenatjant la persona que dona nom al centre">El col·legi María Moliner celebra el dia de la Constitució espanyola homenatjant la persona que dona nom al centre</a></h2>            	
            	<p class="desc">Un moment de la lectura dramatitzada de l&#039;obra &#039;El diccionario&#039;, representada per alumnes d&#039;ESO del col&middot;legi Mar&iacute;a Moliner. </p> 
            	
            	<span class="firm">L.M.</span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>

      		<div class="fech-hor">Actualitzada 06/12/2017 a les 16:41</div> 
  			
				<ul class="box_firm">
								    			
					
					<li><a rel="author" href="/tags/autors/redaccio_agencies.html" title="Redacció / Agències" class="firm"><span>Redacció / Agències</span></a></li>
								
					  				  			
	    		
	    		</ul>    	
        	
			
        	<div id="txt" class="tam3 brr">Coincidint amb el dia de la Constitució espanyola, el col·legi espanyol María Moliner ha celebrat les segones Jornades Culturals i ho ha fet homenatjant la persona que dona nom al centre educatiu. I és que aquest 2017 fa 50 anys de la publicació del &#39;Diccionario de uso del español&#39;, obra de María Moliner. L&#39;objectiu d&#39;aquestes jornades era aproximar la figura de la bibliotecària, filòloga i lexicògrafa als alumnes més grans de l&#39;escola, els de secundària i batxillerat.<br />
<br />
Primer s&#39;ha projectat el documental &#39;Mujeres para un siglo: María Moliner&#39;, que gira al voltant de la figura de Moliner i la seva tasca de redacció del diccionari. Tot seguit, un grup d&#39;alumnes ha realitzat una lectura dramatitzada de l&#39;obra &#39;El diccionario&#39;, de Manuel Calzada. I, a l&#39;últim, hi ha hagut una actuació del cor del col·legi. La cap d&#39;extraescolars del centre educatiu, Victoria Troncoso, ha dit que "volem que els nostres alumnes tinguin clar qui era María Moliner i intentar transmetre els seus valors: la constància, el treball, el gust per la cultura i pels llibres i, també, transmetre als nostres alumnes que la cultura, a partir d&#39;ara, serà un element que estarà molt i molt present a la seva vida diària i quotidiana". I és que l&#39;aula 300, la que el col·legi utilitza habitualment per als actes culturals, des d&#39;aquest dimecres és l&#39;aula María Moliner.<br />
<br />
Les activitats han comptat amb la presència de la consellera d&#39;Educació de l&#39;ambaixada d&#39;Espanya a Andorra, Yolanda Varela Tortajada, que ha estat l&#39;encarregada de destapar la placa commemorativa que dona nom a l&#39;aula. Tortajada ha destacat que les activitats culturals que ha organitzat el centre eren la millor manera de celebrar el dia de la Constitució espanyola. De Moliner, la consellera ha dit que ha estat "una gran dona, una gran bibliotecària i l&#39;autora del diccionari que hem utilitzat generacions de castellanoparlants", i que el temps ha situat la seva figura "en el seu lloc", ja que "potser en el seu moment no va tenir el reconeixement que es mereixia". Sobre l&#39;evolució del col·legi María Moliner, Yolanda Tortajada s&#39;ha mostrat satisfeta amb el nombre d&#39;alumnes "estable" i amb la tasca de l&#39;equip directiu, recordant que el curs passat va ser el de consolidació del centre integrat i que aquest va començar amb total normalitat i amb la plantilla docent al complet.<br />
<br />
Les segones Jornades Culturals del col·legi María Moliner s&#39;han completat amb la conferència &#39;Biblioteques: del silenci al núvol&#39;, dirigida als alumnes de batxillerat, i amb les activitats de celebració del dia de la Constitució espanyola. De cara al mes d&#39;abril, el centre està preparant la setmana cultural.</div>
        	
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetes</strong>
	<ul>
		
		<li><a href="/tags/autors/redaccio_agencies.html" title="Redacció / Agències">Redacció / Agències</a></li>
		
	</ul>
	</div>
   
			
       			
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjEyNDI1ODtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTI0MjU4IjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjUiO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fnacional%2F2017%2F12%2F06%2Fel_col_legi_maria_moliner_celebra_dia_constitucio_espanyola_homenatjant_persona_que_dona_nom_centre_124258_1125.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=El col·legi María Moliner celebra el dia de la Constitució espanyola homenatjant la persona que dona nom al ce...&url=https://www.diariandorra.ad/noticies/nacional/2017/12/06/el_col_legi_maria_moliner_celebra_dia_constitucio_espanyola_homenatjant_persona_que_dona_nom_centre_124258_1125.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1056921&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=El col·legi María Moliner celebra el dia de la Constitució espanyola homenatjant la persona que dona nom al centre - https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fnacional%2F2017%2F12%2F06%2Fel_col_legi_maria_moliner_celebra_dia_constitucio_espanyola_homenatjant_persona_que_dona_nom_centre_124258_1125.html" target="_blank" title="Compartir " >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.124258/relcategoria.1125" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm n-comm"><i class="fa fa-comments"></i></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2017/11/30/un_centenar_monitors_protesta_contra_junta_associacio_123999_1125.html"  title="Un centenar de monitors protesta contra  
la junta de l'associaci&oacute;">Un centenar de monitors protesta contra  
la...</a><!--<strong>30. Nov. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2017/12/05/mor_home_anys_que_ser_atropellat_dissabte_encamp_124186_1125.html"  title="Mor l'home de 78 anys que va ser atropellat dissabte a Encamp">Mor l'home de 78 anys que va ser atropellat...</a><!--<strong>05. Dic. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/opinio/2017/11/30/ja_no_fas_falta_123994_1129.html"  title="Ja no fas falta">Ja no fas falta</a><!--<strong>30. Nov. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2017/12/04/el_grup_liberal_vol_saber_sou_ministres_secretaris_estat_124164_1125.html"  title="El grup liberal vol saber el sou de ministres i secretaris d'Estat">El grup liberal vol saber el sou de ministres...</a><!--<strong>04. Dic. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/parroquies/2017/12/01/el_comu_destina_milions_obres_embelliment_durant_2018_124044_1126.html"  title="El com&uacute; destina 14 milions a obres i embelliment durant el 2018">El com&uacute; destina 14 milions a obres i ...</a><!--<strong>01. Dic. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2017/12/05/haixix_amagat_les_sabates_124199_1125.html"  title="Haixix amagat a les sabates">Haixix amagat a les sabates</a><!--<strong>05. Dic. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/entrevista/2017/11/30/qui_intrusisme_primer_propia_administracio_publica_124014_1132.html"  title="&ldquo;Qui fa intrusisme primer &eacute;s la pr&ograve;pia administraci&oacute; p&uacute;blica&rdquo;">&ldquo;Qui fa intrusisme primer &eacute;s la pr&ograve;pia adm...</a><!--<strong>30. Nov. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/esports/2017/12/05/la_nit_esport_torna_deixar_fora_dels_premis_morabanc_124187_1128.html"  title="La nit de l'esport torna a deixar fora dels premis al MoraBanc">La nit de l'esport torna a deixar fora dels...</a><!--<strong>05. Dic. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2017/12/05/govern_proposa_que_tabac_tingui_anys_sense_prorroga_124185_1125.html"  title="Govern proposa que el tabac tingui 30 anys sense pr&ograve;rroga">Govern proposa que el tabac tingui 30 anys...</a><!--<strong>05. Dic. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/dmg/reportatge_dmg/2017/12/03/l_homosexualitat_adolescencia_124076_1171.html"  title="L'homosexualitat a l'adolesc&egrave;ncia">L'homosexualitat a l'adolesc&egrave;ncia</a><!--<strong>03. Dic. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2017/11/30/un_centenar_monitors_protesta_contra_junta_associacio_123999_1125.html"  title="Un centenar de monitors protesta contra  
la junta de l'associaci&oacute;">Un centenar de monitors protesta contra  
la...</a><!--<strong>30. Nov. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/dmg/reportatge_dmg/2017/12/03/l_homosexualitat_adolescencia_124076_1171.html"  title="L'homosexualitat a l'adolesc&egrave;ncia">L'homosexualitat a l'adolesc&egrave;ncia</a><!--<strong>03. Dic. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2017/12/04/el_grup_liberal_vol_saber_sou_ministres_secretaris_estat_124164_1125.html"  title="El grup liberal vol saber el sou de ministres i secretaris d'Estat">El grup liberal vol saber el sou de ministres...</a><!--<strong>04. Dic. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2017/12/02/sostre_luminat_per_nadal_carlemany_124088_1125.html"  title="Sostre il&middot;luminat per al Nadal de Carlemany">Sostre il&middot;luminat per al Nadal de Carlemany</a><!--<strong>02. Dic. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/parroquies/2017/12/06/el_comu_fara_front_700_000_euros_negatiu_naturlandia_124228_1126.html"  title="El com&uacute; far&agrave; front a 700.000 euros de negatiu de Naturlandia">El com&uacute; far&agrave; front a 700.000 euros de negatiu d...</a><!--<strong>06. Dic. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/entrevista/2017/11/30/qui_intrusisme_primer_propia_administracio_publica_124014_1132.html"  title="&ldquo;Qui fa intrusisme primer &eacute;s la pr&ograve;pia administraci&oacute; p&uacute;blica&rdquo;">&ldquo;Qui fa intrusisme primer &eacute;s la pr&ograve;pia adm...</a><!--<strong>30. Nov. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2017/12/01/da_no_eternitzara_proces_per_escollir_substitut_marti_124043_1125.html"  title="DA no &ldquo;eternitzar&agrave;&rdquo; el proc&eacute;s per escollir el substitut de Mart&iacute;">DA no &ldquo;eternitzar&agrave;&rdquo; el proc&eacute;s per escollir el s...</a><!--<strong>01. Dic. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2017/12/03/pintat_afirma_que_dubtes_si_presentar_les_primaries_liberals_124118_1125.html"  title="Pintat afirma que t&eacute; &ldquo;dubtes&rdquo; de si presentar-se a les prim&agrave;ries Liberals">Pintat afirma que t&eacute; &ldquo;dubtes&rdquo; de si pres...</a><!--<strong>03. Dic. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2017/12/05/govern_proposa_que_tabac_tingui_anys_sense_prorroga_124185_1125.html"  title="Govern proposa que el tabac tingui 30 anys sense pr&ograve;rroga">Govern proposa que el tabac tingui 30 anys...</a><!--<strong>05. Dic. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/parroquies/2017/12/01/el_comu_destina_milions_obres_embelliment_durant_2018_124044_1126.html"  title="El com&uacute; destina 14 milions a obres i embelliment durant el 2018">El com&uacute; destina 14 milions a obres i ...</a><!--<strong>01. Dic. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/nacional/2017/12/06/el_col_legi_maria_moliner_celebra_dia_constitucio_espanyola_homenatjant_persona_que_dona_nom_centre_124258_1125.html"  title="El col&middot;legi Mar&iacute;a Moliner celebra el dia de la Constituci&oacute; espanyola homenatjant la persona que dona nom al centre">El col&middot;legi Mar&iacute;a Moliner celebra el dia de la ...</a><!--<strong>16:37</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/a_xarxa/2017/12/06/on_amaguen_els_treballadors_les_vies_del_metro_nova_york_quan_tren_124257_1178.html"  title="On s'amaguen els treballadors de les vies del metro de Nova York quan ve el tren?">On s'amaguen els treballadors de les vies del...</a><!--<strong>13:40</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/cultura/2017/12/06/el_pirene_per_treballs_sobre_pobles_buits_del_pirineu_allau_arinsal_124256_1127.html"  title="El Pirene, per a treballs sobre pobles buits del Pirineu i l'allau d'Arinsal">El Pirene, per a treballs sobre pobles buits...</a><!--<strong>10:52</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/esqueles/2017/12/06/pere_granja_alis_124255_1215.html"  title="Pere Granja Al&iacute;s">Pere Granja Al&iacute;s</a><!--<strong>06:57</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/nacional/2017/12/06/el_consum_internet_augmenta_49_124254_1125.html"  title="El consum d'Internet augmenta un 49%">El consum d'Internet augmenta un 49%</a><!--<strong>06:56</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/nacional/2017/12/06/el_consell_europa_insta_andorra_legalitzar_dret_avortament_124253_1125.html"  title="El Consell d'Europa insta Andorra a legalitzar el dret a l'avortament">El Consell d'Europa insta Andorra a legalitzar...</a><!--<strong>06:55</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/nacional/2017/12/06/youtuber_per_casualitat_124252_1125.html"  title="Youtuber per casualitat">Youtuber per casualitat</a><!--<strong>06:54</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/nacional/2017/12/06/sdp_veu_factible_pacte_amb_nivell_parroquial_les_generals_124251_1125.html"  title="SDP veu factible el pacte amb Ld'A a nivell parroquial a les generals">SDP veu factible el pacte amb Ld'A a nivell...</a><!--<strong>06:52</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/nacional/2017/12/06/el_voluntariat_mobilitza_670_persones_esdeveniments_124250_1125.html"  title="El Voluntariat mobilitza 670 persones en 19 esdeveniments">El Voluntariat mobilitza 670 persones en 19...</a><!--<strong>06:51</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/cultura/2017/12/06/taller_smartphones_impartit_punt_400_124249_1127.html"  title="Taller d''smartphones' impartit al Punt 400">Taller d''smartphones' impartit al Punt 400</a><!--<strong>06:51</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=124258';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript>
			<img src="/contador.php?var=124258" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="https://www.diariandorra.ad/uploads/documentos/2017/08/10/_tarifes2017premandsa_db24fe73.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://ca-es.facebook.com/Diari-dAndorra-202453428798/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="https://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2016 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>	
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    
    window.pubindexpagetags = window.pubindexpagetags || [];
    pubindexpagetags.push({'key':'seccion','values':'valor1'});
    


    

    

    

    
    if (typeof $ === 'function') {
        $(document).ready(function () {
                    if (typeof hePublicidad !== 'undefined') {
                        hePublicidad.loadPubFinal();
                    }
                    else if(typeof loadPubFinal !== 'undefined'){
                        loadPubFinal();
                    }
                }
        );
    }
    else {
        if (typeof hePublicidad !== 'undefined') {
            hePublicidad.loadPubFinal();
        }
        else if(typeof loadPubFinal !== 'undefined'){
            loadPubFinal();
        }
    }
    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/a09b700fe4dfe193ff9f74c13a7649a9 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/a09b700fe4dfe193ff9f74c13a7649a9 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	