<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>Andbank nomena José Manuel Araluce nou conseller del grup</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Andbank nomena José Manuel Araluce nou conseller del grup" />
    
    <meta name="description" content="Araluce presidirà la comissió d'ètica i compliment normatiu del banc" />
    
    <meta name="keywords" content=",noticies,nacional,2017,04,25,andbank_nomena_jose_manuel_araluce_nou_conseller_del_grup_115317_1125.html," />
    
    <meta name="news_keywords" content=",noticies,nacional,2017,04,25,andbank_nomena_jose_manuel_araluce_nou_conseller_del_grup_115317_1125.html," />
    
    <meta name="author" content="Redacció" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2017-04-25T11:43:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="Andbank nomena José Manuel Araluce nou conseller del grup" />
    
    <meta property="og:description" content="Araluce presidirà la comissió d'ètica i compliment normatiu del banc" />
    
    <meta property="og:image" content="http://www.diariandorra.ad/uploads/imagenes/bajacalidad/2017/04/25/_2017aralucehigh2_8df3ce59.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-04-25 11:43:00" />
    
    <meta property="article:modified_time" content="2017-04-25 11:49:00" />
    
    <meta property="article:section" content="NACIONAL" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="http://www.diariandorra.ad/noticies/nacional/2017/04/25/andbank_nomena_jose_manuel_araluce_nou_conseller_del_grup_115317_1125.html" />
    
    <meta name="twitter:title" content="Andbank nomena José Manuel Araluce nou conseller del grup" />
    
    <meta name="twitter:description" content="Araluce presidirà la comissió d'ètica i compliment normatiu del banc" />
    
    <meta name="twitter:image" content="http://www.diariandorra.ad/uploads/imagenes/bajacalidad/2017/04/25/_2017aralucehigh2_8df3ce59.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diariandorra.ad/noticies/nacional/2017/04/25/andbank_nomena_jose_manuel_araluce_nou_conseller_del_grup_115317_1125.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="900" />    

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diariandorra.ad/noticies/nacional/2017/04/25/andbank_nomena_jose_manuel_araluce_nou_conseller_del_grup_115317_1125.html" rel="canonical">
    
	
    
    <link href="/MODULOS/global/publico/interfaces/css/reset.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/an/css/general.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/an/css/ultimahora.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/css/font-awesome.min.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/an/css/detalle.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/tags/publico/interfaces/web/an/css/tags.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/an/css/varios.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/an/css/twitter.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/an/css/titulo.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/an/css/topnoticias.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/css/topnoticias-ie.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/an/css/carrusel.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/css/video-js.min.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/an/css/listadonoticias.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/an/css/menus.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/an/css/responsive.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/NUCLEO/ckeditor/plugins/chart/chart.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170314_2" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20170228" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/utiles.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/an/js/mensajes_cat.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/jquery.detectmobile.js?v=20170228" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/validaciones.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/validador.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/carrusel.js?v=20170228" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/vjs.youtube.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/twitter.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/twemoji.min.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20170228" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'nacional';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f06d5eda4577db02abbe7153de1c7d3a -->
	    	

	
	<script>
window.pubindexpagetags = window.pubindexpagetags || [];
	pubindexpagetags.push({'key':'seccion','values':'valor1'});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/f06d5eda4577db02abbe7153de1c7d3a -->
	    	
  </head>
<body class="nacional">
	<div id='div-gpt-ad-Inter'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Inter");</script></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="z-index:2000; width:120px; height:1px;top:5px;left:-130px;position:relative;float:left;">
			<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
		</div>
		<div style="z-index:2000; width:120px; height:1px;top:5px;right:-130px;position:relative;float:right;">
			<div id='div-gpt-ad-Vertical_detall_dreta'></div>
		</div>
	</div>
</div>
<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i5"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i8"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i5"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i8"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

	<script type="text/javascript">
	
		$('form[name="buscador"]').submit(function(e){		
			if($('form[name="buscador"]').find('input[name="texto-libre"]').val().length < 3){
				e.preventDefault();
				alert("Has d'introduir un text més específic");			
			}
		});
	</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Mega">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Mega");</script>
	</div>
</div>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="http://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Tue Apr 25 2017 13:13:57 +0200");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://ca-es.facebook.com/Diari-dAndorra-202453428798/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>	
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>
	
	<script type="text/javascript">
	
		$('form[name="buscador_sticky"]').submit(function(e){		
			if($('form[name="buscador_sticky"]').find('input[name="texto-libre"]').val().length < 3){
				e.preventDefault();
				alert("Has d'introduir un text més específic");			
			}
		});
	</script>	
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i5"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i8"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="http://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="on i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i5"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i8"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/e527ac8d801ec5e98f30b9df46db9cde -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/e527ac8d801ec5e98f30b9df46db9cde -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/nacional/portada/" title=" NACIONAL">NACIONAL</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  			<strong class="ante">banca  </strong>
	  		
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">Andbank nomena José Manuel Araluce nou conseller del grup</h1>
	  	<div class="ent">Araluce presidirà la comissió d’ètica i compliment normatiu del banc</div>
      <div class="col3-f1 marg-r flo-l">
			
      		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="/uploads/imagenes/bajacalidad/2017/04/25/_2017aralucehigh2_8df3ce59.jpg?2edadf6d1ce1d096adb9f58af9d09d4f" title="Araluce presidir&agrave; la comissi&oacute; d&#039;&egrave;tica i compliment normatiu del banc " class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="/uploads/imagenes/6col/2017/04/25/_2017aralucehigh2_8df3ce59.jpg?2edadf6d1ce1d096adb9f58af9d09d4f" alt="Araluce presidir&agrave; la comissi&oacute; d&#039;&egrave;tica i compliment normatiu del banc" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="/uploads/imagenes/bajacalidad/2017/04/25/_2017aralucehigh2_8df3ce59.jpg?2edadf6d1ce1d096adb9f58af9d09d4f" class="fancybox" title="Andbank nomena José Manuel Araluce nou conseller del grup">Andbank nomena José Manuel Araluce nou conseller del grup</a></h2>            	
            	<p class="desc">Araluce presidir&agrave; la comissi&oacute; d&#039;&egrave;tica i compliment normatiu del banc</p> 
            	
            	<span class="firm"></span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>

      		<div class="fech-hor">Actualitzada 25/04/2017 a les 11:49</div> 
  			
				<ul class="box_firm">
								    			
					
					<li><a rel="author" href="/tags/autors/redaccio.html" title="Redacció" class="firm"><span>Redacció</span></a></li>
								
					  				  			
	    		
	    		</ul>    	
        	
			
        	<div id="txt" class="tam3 brr">El Grup Andbank ha nomenat José Manuel Araluce com a nou Conseller Independent del grup. Araluce presidirà la Comissió d’Ètica i Compliment. Amb aquesta incorporació, Andbank informa que pretén continuar reforçant el seu compromís amb la incorporació de talent i de professionals de primer nivell. Seguint amb la mateixa línia d’acció, a començament d’any Antonio Castro es va incorporar com a Director General Adjunt de Serveis Corporatius.<br />
<br />
José Manuel Araluce és llicenciat en Dret i Administració d’Empreses per la Universidad Pontificia Comillas – ICADE (ICADE E-3). Ha desenvolupat la seva trajectòria professional al Grupo Santander, del qual va ser director global de compliment. Prèviament va ser director de planificació estratègica de la divisió de banca majorista global y managing director a la divisió de Corporate Finance de Santander Investment, on va desenvolupar activitats de banca d’inversió i de mercat de capitals. També ha estat membre dels equips encarregats de dur a terme importants operacions corporatives transfrontereres, com ara les adquisicions d’Abbey National (Regne Unit, 2004), ABN-Amro (Holanda, 2007) i Sovereign Bank (Estats Units, 2009). Amb una dilatada experiència en el sector bancari, actualment exerceix com a consultor independent especialitzat en compliment normatiu, govern corporatiu i risc reputacional.<br />
<br />
 </div>
        	
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetes</strong>
	<ul>
		
		<li><a href="/tags/autors/redaccio.html" title="Redacció">Redacció</a></li>
		
	</ul>
	</div>
   
			
       		
<div id="com" class="lst-com con brr">
  <ul >
    
    <li class="con first">
    	<div class="user"><img src="/MODULOS/usuarios/publico/web/an/img/user.png"/></div>
    	<p class="author">
	      <span>#1</span> <strong>Jordi</strong><br />
	      <em>(25/04/17 12:13)</em><br />	      
      	</p>
		<div class="comment">
	      <p id="comment-164275">
	      	<strong></strong>
	      	<span>
	      	
		  	Contractar gent de fora i acomiadar Andorrans, no és la millor manera de fer les coses. Espero que quan sigui hora d&#39;eleccions, el poble sabrà a qui votar.
		  	</span>
		  </p>
		  
		
		<span class="responder" onclick="comentarReferenciaComentario(164275, 1);" title="Respondre"><i class="fa fa-undo"></i>Respondre</span>
		
		</div>
    </li>
    
  </ul>
  
</div>
<a href="#denunciarFancy" id="denunciar" class="ocu fancyboxModal"></a>
<div id="denunciarFancy" style="display:none;" class="ocu">
	<input type="hidden" value="" id="num-comment-denuncia" />
	<p class="btn_thi con">
		<a href="javascript:confirmarDenunciaComentario();" title="Sí, marcar com a inapropiat" class="btn">Sí, marcar com a inapropiat</a>
		<a href="javascript:$.fancybox.close(true);" title="Cancel·lar" class="btn">Cancel·lar</a>
	</p>
	<br class="brr" />
	<span class="ft-18">Això marca el comentari perquè sigui revisat per un moderador</span>
</div>
<script type="text/javascript">
	function verMasComentarios(id, limit){
		$.ajax({
			type: 'POST',
			url: '/index.php/mod.opiniones/mem.listadoAjax/limit.'+limit+'/vars.'+variables,
			cache: false,
			success: function(data){
				$('#com').html(data);
				cont_ver_mas++;
				trackPage('/noticies/nacional/2017/04/25/andbank_nomena_jose_manuel_araluce_nou_conseller_del_grup_115317_1125.html', 'http://www.diariandorra.ad', cont_ver_mas);
				$('.responder').css('cursor', 'pointer');
			}
		});
	}

	function trackPage(url, base, cont_ver_mas){
		// Google
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview', url+'?p=ver_mas'); 
	}
</script>
	
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjExNTMxNztzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTE1MzE3IjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjUiO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fnacional%2F2017%2F04%2F25%2Fandbank_nomena_jose_manuel_araluce_nou_conseller_del_grup_115317_1125.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Andbank nomena José Manuel Araluce nou conseller del grup&url=http://www.diariandorra.ad/noticies/nacional/2017/04/25/andbank_nomena_jose_manuel_araluce_nou_conseller_del_grup_115317_1125.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1020863&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Andbank nomena José Manuel Araluce nou conseller del grup - http%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fnacional%2F2017%2F04%2F25%2Fandbank_nomena_jose_manuel_araluce_nou_conseller_del_grup_115317_1125.html" target="_blank" title="Compartir " >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.115317/relcategoria.1125" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm "><i class="fa fa-comments"></i><span>1</span></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/cultura/2016/07/07/cartellera_cinema_andorra_horaris_illa_carlemany_cinemes_guiu_104245_1127.html"  title="Keanu Reeves i Laurence Fishburne tornen a coincidir a 'John Wick 2, pacto de sangre'">Keanu Reeves i Laurence Fishburne tornen a...</a><!--<strong>23. Sep. 2016</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2017/04/23/mor_jove_ordino_accident_moto_115208_1125.html"  title="Mor un jove a Ordino en un accident de moto">Mor un jove a Ordino en un accident de moto</a><!--<strong>23. Abr. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2017/04/24/comiat_massiu_jan_martinez_abello_115245_1125.html"  title="Comiat massiu a Jan Mart&iacute;nez Abell&oacute;">Comiat massiu a Jan Mart&iacute;nez Abell&oacute;</a><!--<strong>24. Abr. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2017/04/22/mor_home_anys_accident_moto_entre_massana_ordino_115207_1125.html"  title="Mor un home de 31 anys en un accident de moto entre la Massana i Ordino">Mor un home de 31 anys en un accident de moto...</a><!--<strong>22. Abr. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/cultura/2016/12/16/agenda_cultural_oci_proposta_que_fem_activitats_exposicions_espectacles_activitats_populars_concerts_andorra_110269_1127.html"  title="Arranz-Bravo, producci&oacute; recent">Arranz-Bravo, producci&oacute; recent</a><!--<strong>16. Dic. 2016</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2017/04/19/vuit_dels_youtubers_mes_famosos_instal_len_pais_115045_1125.html"  title="Vuit dels youtubers m&eacute;s famosos s'instal&middot;len al pa&iacute;s">Vuit dels youtubers m&eacute;s famosos s'instal&middot;len a...</a><!--<strong>19. Abr. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2017/04/20/polemica_per_amortitzacio_dels_immobles_societats_familiars_115093_1125.html"  title="Pol&egrave;mica per l'amortitzaci&oacute; dels immobles de societats familiars">Pol&egrave;mica per l'amortitzaci&oacute; dels immobles de s...</a><!--<strong>20. Abr. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2017/04/20/la_propietaria_una_immobiliaria_canillo_haura_pagar_milio_euros_115105_1125.html"  title="La propiet&agrave;ria d'una immobili&agrave;ria de Canillo haur&agrave; de pagar un mili&oacute; euros">La propiet&agrave;ria d'una immobili&agrave;ria de Canillo h...</a><!--<strong>20. Abr. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2017/04/19/a_recerca_anell_perdut_115058_1125.html"  title="A la recerca de l'anell perdut">A la recerca de l'anell perdut</a><!--<strong>19. Abr. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2017/04/24/da_aposta_per_rellevar_toni_marti_per_consens_115248_1125.html"  title="DA aposta per rellevar Toni Mart&iacute; per consens">DA aposta per rellevar Toni Mart&iacute; per consens</a><!--<strong>24. Abr. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2017/04/19/vuit_dels_youtubers_mes_famosos_instal_len_pais_115045_1125.html"  title="Vuit dels youtubers m&eacute;s famosos s'instal&middot;len al pa&iacute;s">Vuit dels youtubers m&eacute;s famosos s'instal&middot;len a...</a><!--<strong>19. Abr. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2017/04/21/els_contraris_heliport_ataquen_comu_escaldenc_115134_1125.html"  title="Els contraris a l'heliport ataquen el com&uacute; escaldenc">Els contraris a l'heliport ataquen el com&uacute; ...</a><!--<strong>21. Abr. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2017/04/22/mor_home_anys_accident_moto_entre_massana_ordino_115207_1125.html"  title="Mor un home de 31 anys en un accident de moto entre la Massana i Ordino">Mor un home de 31 anys en un accident de moto...</a><!--<strong>22. Abr. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2017/04/19/el_drama_dels_refugiats_visible_tartera_del_carroi_115047_1125.html"  title="El drama dels refugiats, visible a la tartera del Carroi">El drama dels refugiats, visible a la tartera...</a><!--<strong>19. Abr. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2017/04/20/polemica_per_amortitzacio_dels_immobles_societats_familiars_115093_1125.html"  title="Pol&egrave;mica per l'amortitzaci&oacute; dels immobles de societats familiars">Pol&egrave;mica per l'amortitzaci&oacute; dels immobles de s...</a><!--<strong>20. Abr. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2017/04/24/macron_sera_gran_favorit_davant_pen_segona_volta_115242_1125.html"  title="Macron ser&agrave; el gran favorit davant Le Pen en segona volta">Macron ser&agrave; el gran favorit davant Le Pen en ...</a><!--<strong>24. Abr. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/entrevista/2017/04/18/hi_cap_problema_perque_consol_compatibilitzi_dues_feines_114994_1132.html"  title="&ldquo;No hi ha cap problema perqu&egrave; el c&ograve;nsol compatibilitzi dues feines&rdquo;">&ldquo;No hi ha cap problema perqu&egrave; el c&ograve;nsol com...</a><!--<strong>18. Abr. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2017/04/21/naudi_admet_que_veu_que_bonet_mantingui_ple_temps_consell_115139_1125.html"  title="Naudi admet que no veu b&eacute; que Bonet es mantingui a ple temps al Consell">Naudi admet que no veu b&eacute; que Bonet es ...</a><!--<strong>21. Abr. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2017/04/25/impuls_economic_des_del_nou_ministeri_saboya_115294_1125.html"  title="Impuls econ&ograve;mic des del nou ministeri de Saboya">Impuls econ&ograve;mic des del nou ministeri de ...</a><!--<strong>25. Abr. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2017/04/19/els_liberals_veuen_fora_lloc_sou_del_director_inaf_115060_1125.html"  title="Els liberals veuen &ldquo;fora de lloc&rdquo; el sou del director de l'INAF">Els liberals veuen &ldquo;fora de lloc&rdquo; el sou del di...</a><!--<strong>19. Abr. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/nacional/2017/04/25/marti_mateu_agraeixen_hollande_suport_proces_reformes_115319_1125.html"  title="Mart&iacute; i Mateu agraeixen a Hollande el suport al proc&eacute;s de reformes">Mart&iacute; i Mateu agraeixen a Hollande el suport ...</a><!--<strong>12:51</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/cultura/2017/04/25/ariza_ultima_els_treballs_murmuri_per_biennal_venecia_115318_1127.html"  title="Ariza &uacute;ltima els treballs de 'Murmuri' per a la Biennal de Ven&egrave;cia">Ariza &uacute;ltima els treballs de 'Murmuri' per a ...</a><!--<strong>12:51</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/nacional/2017/04/25/andbank_nomena_jose_manuel_araluce_nou_conseller_del_grup_115317_1125.html"  title="Andbank nomena Jos&eacute; Manuel Araluce nou conseller del grup">Andbank nomena Jos&eacute; Manuel Araluce nou ...</a><!--<strong>11:43</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/cultura/2017/04/25/quimi_portet_cap_cartell_del_jambo_street_115316_1127.html"  title="Quimi Portet, cap de cartell del Jambo Street">Quimi Portet, cap de cartell del Jambo Street</a><!--<strong>10:59</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/esqueles/2017/04/25/guy_ferrandis_115315_1215.html"  title="Guy Ferrandis">Guy Ferrandis</a><!--<strong>07:34</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/internacional/2017/04/25/mattis_visita_afganistan_sorpresa_despres_atac_taliba_115313_1130.html"  title="Mattis visita l'Afganistan de sorpresa despr&eacute;s de l'atac talib&agrave;">Mattis visita l'Afganistan de sorpresa despr&eacute;s ...</a><!--<strong>07:14</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/internacional/2017/04/25/aguirre_dimiteix_considerar_enganyada_traida_per_gonzalez_115314_1130.html"  title="Aguirre dimiteix en considerar-se &ldquo;enganyada i tra&iuml;da&rdquo; per Gonz&aacute;lez">Aguirre dimiteix en considerar-se &ldquo;enganyada i ...</a><!--<strong>07:13</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/cultura/2017/04/25/silent_james_primavera_sound_amb_disc_debut_115311_1127.html"  title="Silent James, al Primavera Sound amb el disc de debut">Silent James, al Primavera Sound amb el disc...</a><!--<strong>07:12</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/cultura/2017/04/25/persefone_conquesta_115312_1127.html"  title="Persefone, a la conquesta">Persefone, a la conquesta</a><!--<strong>07:11</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/esports/2017/04/25/messi_pren_paraula_les_xarxes_despres_del_classic_115310_1128.html"  title="Messi pren la paraula a les xarxes despr&eacute;s del cl&agrave;ssic">Messi pren la paraula a les xarxes despr&eacute;s del ...</a><!--<strong>07:09</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=115317';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript>
			<img src="/contador.php?var=115317" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="http://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i5"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i8"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="http://www.diariandorra.ad/uploads/documentos/2017/03/01/_tarifes2017web_7595d30a.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://ca-es.facebook.com/Diari-dAndorra-202453428798/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="http://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2016 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>	
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/a09b700fe4dfe193ff9f74c13a7649a9 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/a09b700fe4dfe193ff9f74c13a7649a9 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	