
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>Un passaport amb polèmica</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    
    
    <meta name="title" content="Un passaport amb polèmica" />
    
    <meta name="description" content="Mentre hi ha qui ho considera útil per incentivar la vacunació d'aquells ciutadans reticents a fer-ho, d'altres ho veuen com una mesura innecessària" />
    
    <meta name="keywords" content="Tema de la setmana, un passaport amb polèmica" />
    
    <meta name="news_keywords" content="Tema de la setmana, un passaport amb polèmica" />
    
    <meta name="author" content="Jordi Salazar" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2021-12-02T06:00:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="Un passaport amb polèmica" />
    
    <meta property="og:description" content="Mentre hi ha qui ho considera útil per incentivar la vacunació d'aquells ciutadans reticents a fer-ho, d'altres ho veuen com una mesura innecessària" />
    
    <meta property="og:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2021/11/30/_2_e63caa8b.jpg?7c3add122824e8ee21f6b34304d4db8a" />
    
    <meta property="og:image:width" content="990" />
    
    <meta property="og:image:height" content="660" />
    
    <meta property="article:published_time" content="2021-12-02 06:00:00" />
    
    <meta property="article:modified_time" content="2021-11-30 19:52:00" />
    
    <meta property="article:section" content="Tema de la setmana - 7 DIES" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="https://www.diariandorra.ad/noticies/revista_dies/tema_la_setmana_dies/2021/12/02/un_passaport_amb_polemica_191296_1202.html" />
    
    <meta name="twitter:title" content="Un passaport amb polèmica" />
    
    <meta name="twitter:description" content="Mentre hi ha qui ho considera útil per incentivar la vacunació d'aquells ciutadans reticents a fer-ho, d'altres ho veuen com una mesura innecessària" />
    
    <meta name="twitter:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2021/11/30/_2_e63caa8b.jpg?7c3add122824e8ee21f6b34304d4db8a" />
    
    <meta http-equiv="Pragma" content="no-cache" />
    
    <meta http-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta http-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Tue, 30 Nov 2021 18:56:24 GMT" />
    
    <meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariandorra.ad/noticies/revista_dies/tema_la_setmana_dies/2021/12/02/un_passaport_amb_polemica_191296_1202.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="Tema de la setmana" />
    
    <meta property="article:tag" content="un passaport amb pol&egrave;mica" />
    
    
        

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diariandorra.ad/noticies/revista_dies/tema_la_setmana_dies/2021/12/02/un_passaport_amb_polemica_191296_1202.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20211109113841/011c0c691e7c8eadf6995360f1cfd08c64.css?v=20211109113841" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">

	  <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20211109113841" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20211109113841" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/utiles.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/an/js/mensajes_cat.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/jquery.detectmobile.js?v=20211109113841" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/an/js/validaciones.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/validador.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/an/js/carrusel.js?v=20211109113841" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/an/utiles/video-js/vjs.youtube.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/twemoji.min.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/an/js/twitter.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20211109113841" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20211109113841" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'revista_7_dies';
		var ox_cat2 = 'tema_de_la_setmana_-_7_dies';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92749-3"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-92749-3');
	</script>
	
	
	

	
	
<script>
    var _PROMETEO_MEDIA_CONFIG =  {};
    _PROMETEO_MEDIA_CONFIG = {
        siteId : "1301",
        author : "Jordi Salazar",
        publish_time: "2021-11-30 19:52:00",
        article_id : "191296",
        content_type: "noticia",
        section: "revista-7-dies",
        thumbnail_image: "https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2021/11/30/_2_e63caa8b.jpg?a4fc33396325ded9da6f0ac206292aab",
        sub_section: "tema-de-la-setmana---7-dies",
        
        user_id : "",
        
        
    }
</script>


	

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	  

	  
	  <script type="text/javascript">
		  $(document).ready(function() {
			  setTimeout(function() {
				  window.directo = window.directo || false;
				  setTimeout(function() {
					  if(!window.directo) {
						  location.reload();
					  }
				  }, 900 * 1000);
			  },2000);
		  });
	  </script>
	  
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/2a20a510a9413c81ba26e8d75742ec27 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/2a20a510a9413c81ba26e8d75742ec27 -->
	    		    			
	    	
  </head>
<body class="tema_de_la_setmana_-_7_dies">
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	
	<script type="text/javascript">
        function cancelNotifications(){
            $('#subscribe-notifications').addClass('ocu');
            $.cookie('shownotification', '0', { path: '/' });
        }
	</script>

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	<div id="subscribe-notifications" class="subscribe-notifications ocu">
		<img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png">
		<p>Ens agradaria enviar-te les notificacions per a les últimes notícies i novetats</p>
		<div class="dismiss-notification" onclick="subscribeNotifications()">PERMETRE</div>
		<div class="cancel-notification" onclick="cancelNotifications()">NO, GRÀCIES</div>
	</div>

	<script type="text/javascript">
        if ($.cookie('shownotification') == 0){
            $('#subscribe-notifications').addClass('ocu');
        }
	</script>
	
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div class="sky_right">
			<div class="fix">
				
				<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
				
				<div id='div-gpt-ad-Vertical_detall_esquerra_1'></div>
				
			</div>
		</div>
		<div class="sky_left">
			<div class="fix">
				
				<div id='div-gpt-ad-Vertical_detall_dreta'></div>
				
				<div id='div-gpt-ad-Vertical_detall_dreta_1'></div>
				
			</div>
		</div>
	</div>
</div>

<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyAvcvN_XdI11EflEz8QDiR0NLQiCr3DNy0',
		projectId: 'diariandorra-4365a',
		messagingSenderId: '518606541104',
		authDomain: '',
		databaseURL: '',
		storageBucket: '',
		appId: ''
	};
	firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission == 'granted'){
        subscribeNotifications();
    }else if ($.cookie('shownotification') !="0"){
        $(document).on('ready', function() {
            $('#subscribe-notifications').removeClass('ocu');
        });
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                            $('#subscribe-notifications').addClass("ocu");
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').text(notifTitle);
            $('#push-notifications p.notif_desc').text(notifDesc);
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab a.acceso-buscador").css({"top": "-10px"});
                    $("#cab .capa-buscador").css({"top": "40px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab a.acceso-buscador").css({"top": "-50px"});
                        $("#cab .capa-buscador").css({"top": "0px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab a.acceso-buscador").css({"top": "-10px"});
                            $("#cab .capa-buscador").css({"top": "40px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>


	<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n">
		<li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li>
		
		<li><a href="/diariTV" title="DIARI TV" class="diaritv"><img src="/MODULOS/global/publico/interfaces/web/an/img/andorra_tv/andorra_tv.png" alt="DIARI TV"></a></li>
		
	</ul>

</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>


	<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n">
		<li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li>
		
		<li><a href="/diariTV" title="DIARI TV" class="diaritv"><img src="/MODULOS/global/publico/interfaces/web/an/img/andorra_tv/andorra_tv.png" alt="DIARI TV"></a></li>
		
	</ul>

</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">
    $('#cab-capa-buscador-sticky form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('#cab-capa-buscador-sticky input[name="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
            return false;
        }

        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('#cab-capa-buscador-sticky input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });
</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>

	<div id="publi-movil-1" class="publi-portada-movil cnt-pub"></div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="https://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/andorra-new.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Thu Dec 02 2021 09:46:33 +0100");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fas fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fab fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fab fa-facebook-f"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fas fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fas fa-user"></i><span>Accedir</span></a>
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>

	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador_sticky"]').submit(function(e){
            e.preventDefault();
            if($('#cab-capa-buscador input[name="texto-libre"]').val().length < 3){
                alert("Has d'introduir un text més específic");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<div class="redes">
		<a href="https://www.instagram.com/diariandorra/" title="DIARI D'ANDORRA | Instagram" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_insta.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_twi.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_face.png" alt="DIARI D'ANDORRA" /></a>
	</div>
	<a href="/diariTV" title="DIARI TV" class="diaritv"><img src="/MODULOS/global/publico/interfaces/web/an/img/andorra_tv/andorra_tv.png" alt="DIARI TV"></a>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>


	<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n">
		<li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li>
		
		<li><a href="/diariTV" title="DIARI TV" class="diaritv"><img src="/MODULOS/global/publico/interfaces/web/an/img/andorra_tv/andorra_tv.png" alt="DIARI TV"></a></li>
		
	</ul>

</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/011dbf48bbcdeb3bb695de1fe05eb37d -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/011dbf48bbcdeb3bb695de1fe05eb37d -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/revista_dies/portada/" title=" Revista 7 DIES">Revista 7 DIES</a>
	    
	    
	 
    	<a href="/noticies/revista_dies/tema_la_setmana_dies/" title=" Tema de la setmana - 7 DIES">Tema de la setmana - 7 DIES</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  		  			
	  			<a href="/tags/tema/tema_la_setmana_dies.html" title="Tema de la setmana - 7 DIES" class="ante"><strong>Tema de la setmana - 7 DIES  </strong></a>  			
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">Un passaport amb polèmica</h1>
	  	<div class="ent">Mentre hi ha qui ho considera útil per incentivar la vacunació d’aquells ciutadans reticents a fer-ho, d’altres ho veuen com una mesura innecessària</div>
      <div class="col3-f1 marg-r flo-l">
			
				      		
<div id="cont-Mult-" class="mult con  marg-btt ">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2021/11/30/_2_e63caa8b.jpg?7c3add122824e8ee21f6b34304d4db8a" title="El certificat Covid genera opinions contraposades " class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diariandorra.ad/uploads/imagenes/8col/2021/11/30/_2_e63caa8b.jpg?7c3add122824e8ee21f6b34304d4db8a" alt="El certificat Covid genera opinions contraposades" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2021/11/30/_2_e63caa8b.jpg?7c3add122824e8ee21f6b34304d4db8a" class="fancybox" title="El certificat Covid genera opinions contraposades">El certificat Covid genera opinions contraposades</a></h2>            	
            	<p class="desc">El certificat Covid genera opinions contraposades</p> 
            	
            	<span class="firm"></span>           	
          	</div>
        	  	
      	</div>    	
       	
    	<div class="ocu">
        	<a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2021/11/30/_3_c0b9cc03.jpg?7c3add122824e8ee21f6b34304d4db8a" title="Es valora que la mesura incentivar&agrave; les vacunacions " class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diariandorra.ad/uploads/imagenes/8col/2021/11/30/_3_c0b9cc03.jpg?7c3add122824e8ee21f6b34304d4db8a" alt="Es valora que la mesura incentivar&agrave; les vacunacions" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2021/11/30/_3_c0b9cc03.jpg?7c3add122824e8ee21f6b34304d4db8a" class="fancybox" title="Es valora que la mesura incentivarà les vacunacions">Es valora que la mesura incentivarà les vacunacions</a></h2>            	
            	<p class="desc">Es valora que la mesura incentivar&agrave; les vacunacions</p> 
            	
            	<span class="firm"></span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
      	<a id="carousel-f1-I_-control-prev" href="javascript:void(0);" title="Anterior" class="ant"></a>
   	  	<a id="carousel-f1-I_-control-next" href="javascript:void(0);" onclick="jQuery(window).scroll();" title="Següent" class="sig"></a>
   	  	<div id="carousel-f1-I_" class="w-100 jcarousel">
   	  		<ul id="pag-cnt-I-">
	      		
	        	<li id="thumb-cnt-I--1" class="act">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('1','cnt-I-');$('#thumb-cnt-I--1').addClass('act')" >
	            		<img class="lazy" data-original="https://cdn01.diariandorra.ad/uploads/imagenes/3col/2021/11/30/_2_e63caa8b.jpg?7c3add122824e8ee21f6b34304d4db8a" alt=""  />
	          		</a>
	        	</li>
	      		
	        	<li id="thumb-cnt-I--2" class="">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('2','cnt-I-');$('#thumb-cnt-I--2').addClass('act')" >
	            		<img class="lazy" data-original="https://cdn01.diariandorra.ad/uploads/imagenes/3col/2021/11/30/_3_c0b9cc03.jpg?7c3add122824e8ee21f6b34304d4db8a" alt=""  />
	          		</a>
	        	</li>
	      		
	      	</ul>
	  	</div>
	  	<script type="text/javascript">
			$(document).ready(function() {
				// Configuracion responsive
				$('#carousel-f1-I_').on('jcarousel:reload jcarousel:create', function (){
		            var carousel = jQuery(this),
		            width = carousel.innerWidth();		            
		            if (width >= 939) {
			        	width = width / 6.6;
			        } else if (width >= 905) {
			          	width = width / 6.33;
			        } else if (width >= 597) {
			          width = width / 4.18;
			       	} else if (width >= 443) {
			          width = width / 3.1;	
			        } else if (width >= 366) {
			          width = width / 2.56;		         
			        } else if (width >= 289) {
			          width = width / 2.02;
			        } else if (width >= 212) {
			          width = width;   
			       	} else {
			          width = width;	         
			        }
		            carousel.jcarousel('items').css('width', Math.ceil(width) + 'px');
		        });
					
				// Carga carrusel
				cargarCarruselJquery('#carousel-f1-I_');
			});
		</script>	  
      	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>

      		<div class="fech-hor">Actualitzada 30/11/2021 a les 19:52</div> 
  			
				<ul class="box_firm">
								    			
					
					<li><a rel="author" href="/tags/autors/jordi_salazar.html" title="Jordi Salazar" class="firm"><span>Jordi Salazar</span></a></li>
								
					  				  			
	    		
	    		</ul>    	
        	
			
        	
		  	<div id="txt" class="tam3 brr">
				El passaport Covid és des de fa pocs dies un requisit indispensable per entrar a bars, restaurants, locals d’oci nocturn, gimnasos o recintes culturals i esportius del país. Una mesura que arriba en coincidència amb el seu desplegament en altres països d’Europa, i quan s’està produint un important repunt de casos de coronavirus, tant a Andorra com arreu d’Europa, després de la breu treva estiuenca.<br />

				
				<div class="pub-movil-intext-col-der"></div>
				
				<br />
La implantació del certificat obligatori ha generat opinions contraposades. Mentre hi ha qui ho considera útil per incentivar la vacunació d’aquells ciutadans reticents a fer-ho, d’altres ho veuen com una mesura innecessària, en considerar que les persones que han rebut el vaccí tenen igualment la possibilitat d’infectar-se i contagiar la malaltia.<br />

				
				<div class="pub-movil-intext-col-der"></div>
				
				<br />
“El passaport Covid podria tenir sentit si la vacuna fos realment efectiva, si ens protegís definitivament contra el virus. Però no és així i molta gent vacunada el continua propagant”, recorda Marisa Ribeiro, veïna d’Andorra la Vella de 41 anys. “Algú amb el passaport pot estar infectat i encomanar-lo a algú no vacunat que hagi entrat en un lloc amb un test negatiu”, afegeix.<br />

				
				<div class="pub-movil-intext-col-der"></div>
				
				<br />
Amb tot, Ribeiro també es mostra crítica amb el moviment contrari al nou salconduit sanitari, encapçalat per la consellera general Carine Montaner. “Em sembla una irresponsabilitat que una persona amb un càrrec públic munti aquests espectacles i propagui missatges antivacuna”, opina. “S’ha vist que la vacuna redueix els símptomes i el risc d’acabar a l’hospital”, puntualitza.<br />

				
				<div class="pub-movil-intext-col-der"></div>
				
				<br />
Per contra, Aitor Blasco, de 31 anys i veí d’Escaldes-Engordany, creu que el passaport Covid és una mesura útil per contenir l’avanç de la pandèmia. “És una manera d’animar la gent que no vol fer-ho a vacunar-se”, considera. I agrega que “és cert que hi ha qui ho veu discriminatori, però no crec que ho sigui”. En aquest sentit, precisa que “si algú no vol posar-se la vacuna també pot accedir als llocs amb una prova de resultat negatiu. No se’ls està marginant, perquè tenen altres alternatives al seu abast”, remarca.<br />

				
				<div class="pub-movil-intext-col-der"></div>
				
				<br />
En el mateix sentit s’expressa la Laia Feixas, de 28 anys i veïna d’Encamp. “Estem davant una pandèmia mundial i una malaltia desconeguda. Trobo lògic que es vulguin posar tots els esforços possibles per evitar que s’estengui”, subratlla. També recorda que aquestes mesures “s’estan implantant a tot Europa” i que seria absurd que “a Andorra, un país que rep tants turistes en aquesta època de l’any, no es fes el mateix”.<br />

				
				<div class="pub-movil-intext-col-der"></div>
				
				<br />
“El coronavirus ja ha deixat més de cinc milions de morts a tot el món. La situació no és per agafar-s’ho a la lleugera i crec que vacunar-se és la millor manera de protegir-se a un mateix i a tothom”, comenta, al seu torn, Manuel Sánchez, d’Andorra la Vella i 52 anys d’edat. “Hi ha qui diu que amb el passaport ens treuen llibertat, però si vivim en societat, també hem d’aprendre a tenir en compte certes normes que són per a tothom”, afegeix.<br />

				
				<div class="pub-movil-intext-col-der"></div>
				
				<br />
Més escèptic es mostra el David (nom fictici), un jove lauredià de 27 anys. En la seva opinió, “no té sentit que ara per anar al gimnàs, o al cinema, o a sopar alguna cosa amb els amics ens demanin el passaport i per anar a un centre comercial, que també és un espai tancat, no. Tot s’està fent de manera improvisada i arbitrària. No és seriós”, destaca. “Entenc que en esdeveniments massius o a les discoteques hi hagi cert control, perquè hi pot haver aglomeracions. Però per anar al bar a fer el cafè ho trobo exagerat”, conclou.
<div class="tit_editor">On cal mostrar el document?</div>

<div class="box_editor">El certificat Covid ha de mostrar-se per accedir als locals d’oci nocturn, als bars, restaurants i cafeteries, als balnearis, a les instal·lacions culturals i esportives (biblioteques, teatres, cinemes, gimnasos...), les perruqueries i centres d’estètica, els hotels i allotjaments turístics, les sales de joc, els centres sociosanitaris i de dia i les cases pairals. També cal presentar-lo en esdeveniments exteriors de més de 1.000 persones i en interiors de més de 100. En el cas de l’oci nocturn és necessari disposar d’un test ràpid d’antígens negatiu realitzat durant les darreres 12 hores.</div>
				
				<div class="pub-movil-intext-col-der"></div>
				
				
			</div>
		  	
		  
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetes</strong>
	<ul>
		
		<li><a href="/tags/autors/jordi_salazar.html" title="Jordi Salazar">Jordi Salazar</a></li>
		
		<li><a href="/tags/tema/tema_la_setmana_dies.html" title="Tema de la setmana - 7 DIES">Tema de la setmana - 7 DIES</a></li>
		
	</ul>
	</div>

					  	
		  	
<div class="cnt-pub  "><div id="div-gpt-ad-Horizontal_detall_etiquetes"><script type="text/javascript">if("Horizontal_detall_etiquetes".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Horizontal_detall_etiquetes");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Horizontal_detall_etiquetes')+''] = true;
</script>


		  	
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjE5MTI5NjtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTkxMjk2IjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjEyMDIiO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Frevista_dies%2Ftema_la_setmana_dies%2F2021%2F12%2F02%2Fun_passaport_amb_polemica_191296_1202.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fab fa-facebook-f"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Un passaport amb polèmica&url=https://www.diariandorra.ad/noticies/revista_dies/tema_la_setmana_dies/2021/12/02/un_passaport_amb_polemica_191296_1202.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1012278&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fab fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Un passaport amb polèmica - https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Frevista_dies%2Ftema_la_setmana_dies%2F2021%2F12%2F02%2Fun_passaport_amb_polemica_191296_1202.html" target="_blank" title="Compartir " >
			<i class="fab fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.191296/relcategoria.1202" class="send" title="Enviar pàgina a un amic"><i class="fas fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm n-comm"><i class="fas fa-comments"></i></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/nacional/2021/12/02/la_incidencia_del_virus_torna_punt_algid_191379_1125.html" title="La incid&egrave;ncia del virus torna a un punt &ldquo;&agrave;lgid&rdquo;">La incid&egrave;ncia del virus torna a un punt &ldquo;&agrave;lgid&rdquo;</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2021/12/02/equipaments_necessaris_incles_llorts_191420_1125.html" title="Equipaments necessaris a Incles i Llorts">Equipaments necessaris a Incles i Llorts</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2021/12/02/preocupacio_dels_gimnasos_per_perdua_socis_191380_1125.html" title="Preocupaci&oacute; dels gimnasos per la p&egrave;rdua de socis">Preocupaci&oacute; dels gimnasos per la p&egrave;rdua de socis</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2021/12/02/tall_carrer_sense_pass_191381_1125.html" title="Tall al carrer sense 'pass'">Tall al carrer sense 'pass'</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2020/03/26/grafiques_del_covid_19_159015_1125.html"  title="Gr&agrave;fiques Covid-19">Gr&agrave;fiques Covid-19</a><!--<strong>27. Mar. 2020</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2021/11/30/govern_anuncia_noves_restriccions_sanitaries_191290_1125.html"  title="Tancament de l'oci nocturn">Tancament de l'oci nocturn</a><!--<strong>30. Nov. 2021</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/diari_tv/2021/03/11/roda_premsa_actualitzacio_dades_covid_176285_1238.html"  title="Debat sobre el passaport Covid amb Carla Guinot i Bernat Escoda a les 20h">Debat sobre el passaport Covid amb Carla...</a><!--<strong>15. Mar. 2021</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2021/11/27/certificat_adeu_clients_191098_1125.html"  title="Certificat i adeu clients">Certificat i adeu clients</a><!--<strong>27. Nov. 2021</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2021/11/25/el_passaport_covid_dona_llibertat_moviment_190958_1125.html"  title="El passaport Covid garanteix llibertat de moviment">El passaport Covid garanteix llibertat de...</a><!--<strong>25. Nov. 2021</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2021/11/26/tres_positius_per_covid_servei_neteja_hospital_191031_1125.html"  title="Deu positius per coronavirus a l'hospital">Deu positius per coronavirus a l'hospital</a><!--<strong>26. Nov. 2021</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2021/11/30/el_grup_antivacunes_demandara_benazet_191239_1125.html"  title="El grup antivacunes demandar&agrave; Benazet">El grup antivacunes demandar&agrave; Benazet</a><!--<strong>30. Nov. 2021</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2021/11/29/22_ingressats_081_casos_actius_covid_191225_1125.html"  title="22 ingressats i 1.081 casos actius de Covid">22 ingressats i 1.081 casos actius de Covid</a><!--<strong>29. Nov. 2021</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2021/11/26/els_anti_passaport_covid_convoquen_una_protesta_per_dema_191073_1125.html"  title="Protesta dem&agrave; contra el passaport obligatori">Protesta dem&agrave; contra el passaport obligatori</a><!--<strong>26. Nov. 2021</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2021/12/01/febre_per_injectar_primera_dosi_191307_1125.html"  title="Febre per injectar-se la primera dosi">Febre per injectar-se la primera dosi</a><!--<strong>01. Dic. 2021</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2020/03/26/grafiques_del_covid_19_159015_1125.html"  title="Gr&agrave;fiques Covid-19">Gr&agrave;fiques Covid-19</a><!--<strong>27. Mar. 2020</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2021/11/30/el_grup_antivacunes_demandara_benazet_191239_1125.html"  title="El grup antivacunes demandar&agrave; Benazet">El grup antivacunes demandar&agrave; Benazet</a><!--<strong>30. Nov. 2021</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2021/11/26/els_anti_passaport_covid_convoquen_una_protesta_per_dema_191073_1125.html"  title="Protesta dem&agrave; contra el passaport obligatori">Protesta dem&agrave; contra el passaport obligatori</a><!--<strong>26. Nov. 2021</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2021/11/28/la_segona_protesta_anti_pass_covid_aplega_una_quarantena_persones_191141_1125.html"  title="La segona protesta anti 'pass' Covid aplega unes seixanta persones">La segona protesta anti 'pass' Covid aplega...</a><!--<strong>28. Nov. 2021</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2021/11/25/el_passaport_covid_dona_llibertat_moviment_190958_1125.html"  title="El passaport Covid garanteix llibertat de moviment">El passaport Covid garanteix llibertat de...</a><!--<strong>25. Nov. 2021</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2021/11/27/certificat_adeu_clients_191098_1125.html"  title="Certificat i adeu clients">Certificat i adeu clients</a><!--<strong>27. Nov. 2021</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2021/11/26/tres_positius_per_covid_servei_neteja_hospital_191031_1125.html"  title="Deu positius per coronavirus a l'hospital">Deu positius per coronavirus a l'hospital</a><!--<strong>26. Nov. 2021</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2021/11/30/govern_anuncia_noves_restriccions_sanitaries_191290_1125.html"  title="Tancament de l'oci nocturn">Tancament de l'oci nocturn</a><!--<strong>30. Nov. 2021</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2021/11/29/22_ingressats_081_casos_actius_covid_191225_1125.html"  title="22 ingressats i 1.081 casos actius de Covid">22 ingressats i 1.081 casos actius de Covid</a><!--<strong>29. Nov. 2021</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2021/12/01/febre_per_injectar_primera_dosi_191307_1125.html"  title="Febre per injectar-se la primera dosi">Febre per injectar-se la primera dosi</a><!--<strong>01. Dic. 2021</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/nacional/2021/12/02/equipaments_necessaris_incles_llorts_191420_1125.html"  title="Equipaments necessaris a Incles i Llorts">Equipaments necessaris a Incles i Llorts</a><!--<strong>09:03</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/parroquies/2021/12/02/aprovada_ampliacio_del_capital_social_emap_fins_900_000_euros_191418_1126.html"  title="Aprovada l'ampliaci&oacute; del capital social d'EMAP fins a 900.000 euros">Aprovada l'ampliaci&oacute; del capital social d'EMAP ...</a><!--<strong>06:25</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/cultura/2021/12/02/prediccions_del_zodiac_191419_1127.html"  title="Prediccions del zod&iacute;ac">Prediccions del zod&iacute;ac</a><!--<strong>06:24</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/parroquies/2021/12/02/la_carretera_ransol_disposara_voravia_partir_primavera_191417_1126.html"  title="La carretera de Ransol disposar&agrave; de voravia a partir de la primavera">La carretera de Ransol disposar&agrave; de voravia a ...</a><!--<strong>06:24</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/parroquies/2021/12/02/75_306_euros_mes_per_rotonda_191416_1126.html"  title="75.306 euros m&eacute;s   per a la Rotonda">75.306 euros m&eacute;s   per a la Rotonda</a><!--<strong>06:23</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/parroquies/2021/12/02/s_adjudica_obra_nova_zona_esportiva_191415_1126.html"  title="S'adjudica l'obra de la nova zona esportiva">S'adjudica l'obra de la nova zona esportiva</a><!--<strong>06:23</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/cultura/2021/12/02/la_casa_gucci_191414_1127.html"  title="La casa Gucci">La casa Gucci</a><!--<strong>06:22</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/cultura/2021/12/02/liquid_191413_1127.html"  title="L&iacute;quid">L&iacute;quid</a><!--<strong>06:17</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/cultura/2021/12/02/el_retorn_penelope_191412_1127.html"  title="El retorn de Pen&eacute;lope">El retorn de Pen&eacute;lope</a><!--<strong>06:14</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/nacional/2021/12/02/tres_nous_contagis_vih_durant_2020_191411_1125.html"  title="Tres nous contagis de VIH durant el 2020">Tres nous contagis de VIH durant el 2020</a><!--<strong>06:13</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="https://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=191296';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

			var semillasColDerMovil = ["Detall_1_30","detall_1_50","detall_1_75","detall_1_gran","detall_2_30","detall_2_50","detall_2_75","detall_2_gran"];


		</script>
		
		<noscript>
			<img src="/contador.php?var=191296" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="https://www.diariandorra.ad/uploads/documentos/2020/12/21/_tarifeswebplantillaxweb2021_cbbf81f5.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fab fa-facebook-f bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fab fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fas fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="https://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2021 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>
			<div class="logo-gen">
				<p>Col·laboradors:</p>
				<a href="http://presidencia.gencat.cat/ca/inici/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/an/img/generalitat.png" alt="HELISA - Gestor de continguts"></a>
			</div>
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/2767944519d22509290d49bf38d144b4 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/2767944519d22509290d49bf38d144b4 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3",".bck_row_f4",".bck_row_f5",".bck_row_f11"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }

        loadPrometeoScript();
    })();
</script>

</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	