
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>Morir d'èxit</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	  <!-- Start cookieyes banner -->
	  <script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/c6de6c4a465c476f2d9e827f/script.js"></script>
	  <!-- End cookieyes banner -->
	
    
    
    
    <meta name="title" content="Morir d'èxit" />
    
    <meta name="description" content="El transport gratuït podria acabar morint d'èxit per les dificultats d'assumir el gran volum d'usuaris que han decidit passar a fer servir l'autobús." />
    
    <meta name="keywords" content="transport gratuIt" />
    
    <meta name="news_keywords" content="transport gratuIt" />
    
    <meta name="author" content="Joan Ramon Baiges, Andorra la Vella" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2022-11-14T06:20:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="Morir d'èxit" />
    
    <meta property="og:description" content="El transport gratuït podria acabar morint d'èxit per les dificultats d'assumir el gran volum d'usuaris que han decidit passar a fer servir l'autobús." />
    
    <meta property="og:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2022/11/14/_18dillluns_5a261439.jpg?5dc4b6afdd060538f0f4865c9c2dca09" />
    
    <meta property="og:image:width" content="990" />
    
    <meta property="og:image:height" content="660" />
    
    <meta property="article:published_time" content="2022-11-14 06:20:00" />
    
    <meta property="article:modified_time" content="2022-11-14 06:21:00" />
    
    <meta property="article:section" content="NACIONAL" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="https://www.diariandorra.ad/noticies/nacional/2022/11/14/morir_exit_210604_1125.html" />
    
    <meta name="twitter:title" content="Morir d'èxit" />
    
    <meta name="twitter:description" content="El transport gratuït podria acabar morint d'èxit per les dificultats d'assumir el gran volum d'usuaris que han decidit passar a fer servir l'autobús." />
    
    <meta name="twitter:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2022/11/14/_18dillluns_5a261439.jpg?5dc4b6afdd060538f0f4865c9c2dca09" />
    
    <meta http-equiv="Pragma" content="no-cache" />
    
    <meta http-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta http-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Mon, 14 Nov 2022 07:28:02 GMT" />
    
    <meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariandorra.ad/noticies/nacional/2022/11/14/morir_exit_210604_1125.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="transport gratuIt" />
    
    
        

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diariandorra.ad/noticies/nacional/2022/11/14/morir_exit_210604_1125.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20220608111936/011c0c691e7c8eadf6995360f1cfd08c64.css?v=20220608111936" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">

	  <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20220608111936" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20220608111936" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/utiles.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/an/js/mensajes_cat.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/jquery.detectmobile.js?v=20220608111936" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/an/js/validaciones.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/validador.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/an/js/carrusel.js?v=20220608111936" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/an/utiles/video-js/vjs.youtube.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-vimeo.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/twemoji.min.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/an/js/twitter.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20220608111936" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20220608111936" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'nacional';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92749-3"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-92749-3');
	</script>
	
	
	

	
	
<script>
    var _PROMETEO_MEDIA_CONFIG =  {};
    _PROMETEO_MEDIA_CONFIG = {
        siteId : "1301",
        author : "Joan Ramon Baiges",
        publish_time: "2022-11-14 06:21:00",
        article_id : "210604",
        content_type: "noticia",
        section: "nacional",
        thumbnail_image: "https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2022/11/14/_18dillluns_5a261439.jpg?d644eedab981af6548d9498e60669231",
        sub_section: "",
        
        user_id : "",
        
        
    }
</script>


	

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	  

	  
	  <script type="text/javascript">
		  $(document).ready(function() {
			  setTimeout(function() {
				  window.directo = window.directo || false;
				  setTimeout(function() {
					  if(!window.directo) {
						  location.reload();
					  }
				  }, 900 * 1000);
			  },2000);
		  });
	  </script>
	  
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f06d5eda4577db02abbe7153de1c7d3a -->
	    	

		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8437067442270199" crossorigin="anonymous"></script>
	  

	 


	    			<!-- END DEP_COP /injection/insertacodigo/f06d5eda4577db02abbe7153de1c7d3a -->
	    		    			
	    	
  </head>
<body class="nacional">
	

	
	<script type="text/javascript">
        function cancelNotifications(){
            $('#subscribe-notifications').addClass('ocu');
            $.cookie('shownotification', '0', { path: '/' });
        }
	</script>

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	<div id="subscribe-notifications" class="subscribe-notifications ocu">
		<img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png">
		<p>Ens agradaria enviar-te les notificacions per a les últimes notícies i novetats</p>
		<div class="dismiss-notification" onclick="subscribeNotifications()">PERMETRE</div>
		<div class="cancel-notification" onclick="cancelNotifications()">NO, GRÀCIES</div>
	</div>

	<script type="text/javascript">
        if ($.cookie('shownotification') == 0){
            $('#subscribe-notifications').addClass('ocu');
        }
	</script>
	
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div class="sky_right">
			<div class="fix">
				
				<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
				
				<div id='div-gpt-ad-Vertical_detall_esquerra_1'></div>
				
			</div>
		</div>
		<div class="sky_left">
			<div class="fix">
				
				<div id='div-gpt-ad-Vertical_detall_dreta'></div>
				
				<div id='div-gpt-ad-Vertical_detall_dreta_1'></div>
				
			</div>
		</div>
	</div>
</div>

<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyAvcvN_XdI11EflEz8QDiR0NLQiCr3DNy0',
		projectId: 'diariandorra-4365a',
		messagingSenderId: '518606541104',
		authDomain: '',
		databaseURL: '',
		storageBucket: '',
		appId: ''
	};
	firebase.initializeApp(config);

    const messaging = firebase.messaging();
	function getCookie(name) {
		var re = new RegExp(name + "=([^;]+)");
		var value = re.exec(document.cookie);
		return (value != null) ? unescape(value[1]) : 'no';
	}

    if(Notification.permission == 'granted'){
        subscribeNotifications();
    }else if ($.cookie('shownotification') !="0"){
        $(document).on('ready', function() {
			if (getCookie('cky-consent') == 'yes' && getCookie('cookieyes-analytics') == 'yes') {
				$('#subscribe-notifications').removeClass('ocu');
			}
        });
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                            $('#subscribe-notifications').addClass("ocu");
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').text(notifTitle);
            $('#push-notifications p.notif_desc').text(notifDesc);
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab a.acceso-buscador").css({"top": "-10px"});
                    $("#cab .capa-buscador").css({"top": "40px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab a.acceso-buscador").css({"top": "-50px"});
                        $("#cab .capa-buscador").css({"top": "0px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab a.acceso-buscador").css({"top": "-10px"});
                            $("#cab .capa-buscador").css({"top": "40px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>


	<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n">
		<li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li>
		
		<li><a href="/diariTV" target="_blank" title="DIARI TV" class="diaritv"><img src="/MODULOS/global/publico/interfaces/web/an/img/andorra_tv/andorra_tv.png" alt="DIARI TV"></a></li>
		
		
		<li><a href="https://musik.diariandorra.ad/" target="_blank" title="MUSIK" class="link-external"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_musik.png" alt="MUSIK"></a></li>
		
	</ul>

</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>


	<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n">
		<li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li>
		
		<li><a href="/diariTV" target="_blank" title="DIARI TV" class="diaritv"><img src="/MODULOS/global/publico/interfaces/web/an/img/andorra_tv/andorra_tv.png" alt="DIARI TV"></a></li>
		
		
		<li><a href="https://musik.diariandorra.ad/" target="_blank" title="MUSIK" class="link-external"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_musik.png" alt="MUSIK"></a></li>
		
	</ul>

</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">
    $('#cab-capa-buscador-sticky form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('#cab-capa-buscador-sticky input[name="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
            return false;
        }

        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('#cab-capa-buscador-sticky input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });
</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>

	<div id="publi-movil-1" class="publi-portada-movil cnt-pub"></div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="https://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/andorra-new.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Mon Nov 14 2022 07:23:54 +0100");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fas fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fab fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fab fa-facebook-f"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fas fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fas fa-user"></i><span>Accedir</span></a>
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>

	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador_sticky"]').submit(function(e){
            e.preventDefault();
            if($('#cab-capa-buscador input[name="texto-libre"]').val().length < 3){
                alert("Has d'introduir un text més específic");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<div class="redes">
		<a href="https://www.instagram.com/diariandorra/" title="DIARI D'ANDORRA | Instagram" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_insta.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_twi.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_face.png" alt="DIARI D'ANDORRA" /></a>
	</div>
	<a href="/diariTV" target="_blank"  title="DIARI TV" class="diaritv"><img src="/MODULOS/global/publico/interfaces/web/an/img/andorra_tv/andorra_tv.png" alt="DIARI TV"></a>
	
	<a href="https://musik.diariandorra.ad/" target="_blank"  title="MUSIK" class="link-external"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_musik.png" alt="MUSIK"></a>
	
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>


	<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n">
		<li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li>
		
		<li><a href="/diariTV" target="_blank" title="DIARI TV" class="diaritv"><img src="/MODULOS/global/publico/interfaces/web/an/img/andorra_tv/andorra_tv.png" alt="DIARI TV"></a></li>
		
		
		<li><a href="https://musik.diariandorra.ad/" target="_blank" title="MUSIK" class="link-external"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_musik.png" alt="MUSIK"></a></li>
		
	</ul>

</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="on i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/e527ac8d801ec5e98f30b9df46db9cde -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/e527ac8d801ec5e98f30b9df46db9cde -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/nacional/portada/" title=" NACIONAL">NACIONAL</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  			<strong class="ante">Reportatge  </strong>
	  		
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">Morir d'èxit</h1>
	  	<div class="ent">El transport gratuït podria acabar morint d’èxit per les dificultats d’assumir el gran volum d’usuaris que han decidit passar a fer servir l’autobús.</div>
      <div class="col3-f1 marg-r flo-l">
			<div class="tam3 brr difuminado">El transport gratuït podria acabar morint d’èxit. Això és el que pensen alguns dels usuaris habituals que, farts de no saber si arribaran puntuals als seus destins, es plantegen tornar a agafar el vehicle particular tot i els problemes d’estacionament que pateix el centre d’Escaldes i la capital.<br />
Els usuaris estan farts. És la paraula que més repeteixen aquells que en hores puntes miren el cel pregant que el bus no arribi ple i passi de llarg. Encara que sigui com en una llauna de sardines, prefereixen anar de peu i estrets que haver d’esperar un altre vehicle que, molt probablement,</div>
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-iniciopago -->
	    	

	
	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-1 -->
	    	
	
	<iframe id='iframepago'  src="https://www.diariandorra.ad/html_suscripcion/index_s.php" width="100%" frameborder="no" scrolling="no" marginwidth="0" marginheight="0"></iframe>
	
	
	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-1 -->
	    	


	    			<!-- END DEP_COP /global/global-iniciopago -->
	    		    			
	    	
		  	<div class="pub-movil-intext-col-der"></div>
		  	
<div class="cnt-pub  "><div id="div-gpt-ad-Horizontal_detall_etiquetes"><script type="text/javascript">if("Horizontal_detall_etiquetes".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Horizontal_detall_etiquetes");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Horizontal_detall_etiquetes')+''] = true;
</script>


		  	
<div id="com" class="lst-com con brr">
  <ul >
    
    <li class="con first">
    	<div class="user"><img src="/MODULOS/usuarios/publico/web/an/img/user.png"/></div>
    	<p class="author">
	      <span>#2</span> <strong>pirata</strong><br />
	      <em>(14/11/22 08:20)</em><br />	      
      	</p>
		<div class="comment">
	      <p id="comment-462045">
	      	<strong></strong>
	      	<span>
	      	
	      		<a class="ancla_referencia" onmouseout="ocultaComentarioPadre(462045)" onmouseover="muestraCometarioPadre(462039, 462045);">
	      			jesus va dir..<span style="display: none;" id="comentario-padre-462045">Soc usuari del bus des de fa uns 7 anys, i puc afirmar que no hi ha un aument substancial de usuaris des de la gratuïtat. Sóm més o menys els mateixos, i el servei és si fa o no fa igual de dolent.</span>
		  		</a><br />
		  	
		  	Exacte, ara el que passa es que els mitjans li fan mes cas.<br /><br />Tant de bo serveixi per a millorar el servei!
		  	</span>
		  </p>
		  
		
		<span class="responder" onclick="comentarReferenciaComentario(462045, 2);" title="Respondre"><i class="fas fa-undo"></i>Respondre</span>
		
		</div>
    </li>
    
    <li class="con ">
    	<div class="user"><img src="/MODULOS/usuarios/publico/web/an/img/user.png"/></div>
    	<p class="author">
	      <span>#1</span> <strong>jesus</strong><br />
	      <em>(14/11/22 08:13)</em><br />	      
      	</p>
		<div class="comment">
	      <p id="comment-462039">
	      	<strong></strong>
	      	<span>
	      	
		  	Soc usuari del bus des de fa uns 7 anys, i puc afirmar que no hi ha un aument substancial de usuaris des de la gratuïtat. Sóm més o menys els mateixos, i el servei és si fa o no fa igual de dolent.
		  	</span>
		  </p>
		  
		
		<span class="responder" onclick="comentarReferenciaComentario(462039, 1);" title="Respondre"><i class="fas fa-undo"></i>Respondre</span>
		
		</div>
    </li>
    
  </ul>
  
</div>
<a href="#denunciarFancy" id="denunciar" class="ocu fancyboxModal"></a>
<div id="denunciarFancy" style="display:none;" class="ocu">
	<input type="hidden" value="" id="num-comment-denuncia" />
	<p class="btn_thi con">
		<a href="javascript:confirmarDenunciaComentario();" title="Sí, marcar com a inapropiat" class="btn">Sí, marcar com a inapropiat</a>
		<a href="javascript:$.fancybox.close(true);" title="Cancel·lar" class="btn">Cancel·lar</a>
	</p>
	<br class="brr" />
	<span class="ft-18">Això marca el comentari perquè sigui revisat per un moderador</span>
</div>
<script type="text/javascript">
	function verMasComentarios(id, limit){
		$.ajax({
			type: 'POST',
			url: '/index.php/mod.opiniones/mem.listadoAjax/limit.'+limit+'/vars.'+variables,
			cache: false,
			success: function(data){
				$('#com').html(data);
				cont_ver_mas++;
				trackPage('/noticies/nacional/2022/11/14/morir_exit_210604_1125.html', 'https://www.diariandorra.ad', cont_ver_mas);
				$('.responder').css('cursor', 'pointer');
			}
		});
	}

	function trackPage(url, base, cont_ver_mas){
		<!-- Global Site Tag (gtag.js) - Google Analytics -->
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-92749-3', {'page_path': url+'?p=ver_mas'});
	}
</script>

	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjIxMDYwNDtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMjEwNjA0IjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjUiO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fnacional%2F2022%2F11%2F14%2Fmorir_exit_210604_1125.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fab fa-facebook-f"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Morir d'èxit&url=https://www.diariandorra.ad/noticies/nacional/2022/11/14/morir_exit_210604_1125.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1110843&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fab fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Morir d'èxit - https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fnacional%2F2022%2F11%2F14%2Fmorir_exit_210604_1125.html" target="_blank" title="Compartir " >
			<i class="fab fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.210604/relcategoria.1125" class="send" title="Enviar pàgina a un amic"><i class="fas fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm "><i class="fas fa-comments"></i><span>2</span></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/nacional/2022/11/14/col_lapse_immigracio_210597_1125.html" title="Col&middot;lapse a Immigraci&oacute;">Col&middot;lapse a Immigraci&oacute;</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2022/11/13/les_companyies_volen_redissenyar_les_linies_autobus_per_millorar_servei_210598_1125.html" title="Les companyies volen redissenyar les l&iacute;nies d'autob&uacute;s per millorar el servei">Les companyies volen redissenyar les l&iacute;nies d'autob&uacute;s per millorar el servei</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/esports/2022/11/14/la_sant_julia_nomes_presenta_nou_jugadors_210599_1128.html" title="La UE Sant Juli&agrave; nom&eacute;s presenta nou jugadors">La UE Sant Juli&agrave; nom&eacute;s presenta nou jugadors</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2022/11/14/podoleg_cobert_per_gent_gran_diabetics_210600_1125.html" title="Pod&ograve;leg cobert per a gent gran i diab&egrave;tics">Pod&ograve;leg cobert per a gent gran i diab&egrave;tics</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/diari_tv/2021/03/11/roda_premsa_actualitzacio_dades_covid_176285_1238.html"  title="Entrevista al c&ograve;nsol major de Sant Juli&agrave; de L&ograve;ria a les 20 hores">Entrevista al c&ograve;nsol major de Sant Juli&agrave; de L...</a><!--<strong>15. Mar. 2021</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/parroquies/2022/11/09/incendi_centre_cultural_laureiia_210354_1126.html"  title="El foc destrossa dues plantes del centre cultural lauredi&agrave;">El foc destrossa dues plantes del centre...</a><!--<strong>09. Nov. 2022</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2022/11/07/mor_operari_anys_caure_toro_damunt_210170_1125.html"  title="Mor un operari de 62 anys en caure-li un toro al damunt">Mor un operari de 62 anys en caure-li un toro...</a><!--<strong>07. Nov. 2022</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2022/11/09/mor_home_que_caure_per_celobert_gener_210359_1125.html"  title="Mor l'home que va caure per un celobert al gener">Mor l'home que va caure per un celobert al...</a><!--<strong>09. Nov. 2022</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2022/11/07/quan_riu_entra_casa_210172_1125.html"  title="Quan el riu entr&agrave; a casa">Quan el riu entr&agrave; a casa</a><!--<strong>07. Nov. 2022</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/internacional/2022/11/12/una_denuncia_seu_urgell_destapa_una_estafa_mundial_criptomonedes_210556_1130.html"  title="Una den&uacute;ncia a la Seu d'Urgell destapa una estafa mundial en criptomonedes">Una den&uacute;ncia a la Seu d'Urgell destapa una ...</a><!--<strong>12. Nov. 2022</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2022/11/11/atropellada_una_dona_massana_210508_1125.html"  title="Accident entre un cotxe i una moto al t&uacute;nel del Pont Pla">Accident entre un cotxe i una moto al t&uacute;nel ...</a><!--<strong>11. Nov. 2022</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2022/11/13/els_dermatolegs_tenen_agenda_tancada_210562_1125.html"  title="Els dermat&ograve;legs tenen l'agenda tancada">Els dermat&ograve;legs tenen l'agenda tancada</a><!--<strong>13. Nov. 2022</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2022/11/13/allau_curriculums_210563_1125.html"  title="Allau de curr&iacute;culums">Allau de curr&iacute;culums</a><!--<strong>13. Nov. 2022</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2022/11/09/gratificacio_300_euros_per_assistir_visura_ciutadana_210314_1125.html"  title="Gratificaci&oacute; de 300 euros per assistir a la Visura Ciutadana">Gratificaci&oacute; de 300 euros per assistir a la ...</a><!--<strong>09. Nov. 2022</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2022/11/10/cau_atencio_catala_restauracio_comerc_210434_1125.html"  title="Cau l'atenci&oacute; en catal&agrave; en la restauraci&oacute; i el comer&ccedil;">Cau l'atenci&oacute; en catal&agrave; en la restauraci&oacute; i el ...</a><!--<strong>10. Nov. 2022</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2022/11/11/espot_participa_cinque_forum_pau_paris_210466_1125.html"  title="Espot fa una crida a solucions comunes per aturar el canvi clim&agrave;tic">Espot fa una crida a solucions comunes per...</a><!--<strong>11. Nov. 2022</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2022/11/11/el_catala_punxa_atencio_public_comerc_restauracio_210450_1125.html"  title="El catal&agrave; 'punxa' en l'atenci&oacute; al p&uacute;blic al comer&ccedil; i la restauraci&oacute;">El catal&agrave; 'punxa' en l'atenci&oacute; al p&uacute;blic al co...</a><!--<strong>11. Nov. 2022</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2022/11/10/economia_necessita_els_temporers_210393_1125.html"  title="&ldquo;L'economia necessita els temporers&rdquo;">&ldquo;L'economia necessita els temporers&rdquo;</a><!--<strong>10. Nov. 2022</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2022/11/09/espot_adverteix_dels_perills_per_economia_del_canvi_climatic_210311_1125.html"  title="Espot adverteix dels perills per a l'economia del canvi clim&agrave;tic">Espot adverteix dels perills per a l'economia...</a><!--<strong>09. Nov. 2022</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2022/11/08/espot_recalca_que_andorra_haura_canviar_les_bases_economia_pel_canvi_climatic_210301_1125.html"  title="Espot alerta que Andorra haur&agrave; de modificar les bases de l'economia pel canvi clim&agrave;tic">Espot alerta que Andorra haur&agrave; de modificar ...</a><!--<strong>08. Nov. 2022</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2022/11/13/allau_curriculums_210563_1125.html"  title="Allau de curr&iacute;culums">Allau de curr&iacute;culums</a><!--<strong>13. Nov. 2022</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2022/11/09/la_patronal_vol_habitatge_digne_per_tothom_fara_una_proposta_per_solucionar_ho_210312_1125.html"  title="La patronal vol &ldquo;habitatge digne&rdquo; per a tothom i far&agrave; una proposta per solucionar-ho">La patronal vol &ldquo;habitatge digne&rdquo; per a tothom ...</a><!--<strong>09. Nov. 2022</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/parroquies/2022/11/11/veins_anyos_faran_una_seguda_si_no_millora_seguretat_transit_210451_1126.html"  title="Ve&iuml;ns d'Any&oacute;s faran una seguda si no millora la seguretat en el tr&agrave;nsit">Ve&iuml;ns d'Any&oacute;s faran una seguda si no millora l...</a><!--<strong>11. Nov. 2022</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/parroquies/2022/11/09/incendi_centre_cultural_laureiia_210354_1126.html"  title="El foc destrossa dues plantes del centre cultural lauredi&agrave;">El foc destrossa dues plantes del centre...</a><!--<strong>09. Nov. 2022</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/cultura/2022/11/14/no_mires_los_ojos_210628_1127.html"  title="No mires a los ojos">No mires a los ojos</a><!--<strong>07:18</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/cultura/2022/11/14/conferencia_posthistoria_realitat_identitat_era_internet_carrec_almudena_hernando_210627_1127.html"  title="Confer&egrave;ncia Posthist&ograve;ria. Realitat i identitat en l'era d'internet, a c&agrave;rrec d'Almudena Hernando">Confer&egrave;ncia Posthist&ograve;ria. Realitat i identitat ...</a><!--<strong>07:16</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/cultura/2022/11/14/your_honor_gener_210626_1127.html"  title="'Your Honor', al gener">'Your Honor', al gener</a><!--<strong>07:14</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/esports/2022/11/14/l_andorra_genuine_tanca_participacio_tarragona_210625_1128.html"  title="L'Andorra Genuine tanca participaci&oacute; a Tarragona">L'Andorra Genuine tanca participaci&oacute; a ...</a><!--<strong>07:10</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/esports/2022/11/14/triomf_enfaf_contra_santpedor_210624_1128.html"  title="Triomf de l'Enfaf 2-4 contra el Santpedor">Triomf de l'Enfaf 2-4 contra el Santpedor</a><!--<strong>07:09</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/esports/2022/11/14/250_corredors_gran_premi_seu_urgell_210623_1128.html"  title="250 corredors al Gran Premi de la Seu d'Urgell">250 corredors al Gran Premi de la Seu d'Urgell</a><!--<strong>07:09</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/esports/2022/11/14/victoria_del_encamp_per_mantenir_lider_210622_1128.html"  title="Vict&ograve;ria del CV Encamp per mantenir-se l&iacute;der">Vict&ograve;ria del CV Encamp per mantenir-se l&iacute;der</a><!--<strong>07:08</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/esports/2022/11/14/monica_ramirez_marc_monteiro_imposen_32e_trofeu_hipocampus_210621_1128.html"  title="M&ograve;nica Ram&iacute;rez i Marc Monteiro s'imposen al 32&egrave; Trofeu Hipocampus">M&ograve;nica Ram&iacute;rez i Marc Monteiro s'imposen al 32&egrave;...</a><!--<strong>07:07</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/esports/2022/11/14/l_objectiu_rebre_equip_primera_tocar_210620_1128.html"  title="L'objectiu de rebre un equip de Primera, a tocar">L'objectiu de rebre un equip de Primera, a...</a><!--<strong>07:06</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/esports/2022/11/14/margot_llobera_acaba_15a_hail_rally_copa_del_mon_210619_1128.html"  title="Margot Llobera acaba 15a al Hail Rally de la Copa del M&oacute;n">Margot Llobera acaba 15a al Hail Rally de la...</a><!--<strong>07:05</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="https://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=210604';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

			var semillasColDerMovil = ["Detall_1_30","detall_1_50","detall_1_75","detall_1_gran","detall_2_30","detall_2_50","detall_2_75","detall_2_gran"];


		</script>
		
		<noscript>
			<img src="/contador.php?var=210604" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="https://www.diariandorra.ad/uploads/documentos/2022/03/28/_tarifeswebplantillaxweb2022b_372b9312.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fab fa-facebook-f bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fab fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fas fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="https://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2022 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>
			<div class="logo-gen">
				<p>Col·laboradors:</p>
				<a href="http://presidencia.gencat.cat/ca/inici/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/an/img/generalitat.png" alt="HELISA - Gestor de continguts"></a>
			</div>
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    
    window.pubindexpagetags = window.pubindexpagetags || [];
    pubindexpagetags.push({'key':'seccion','values':'valor1'});
    


    

    

    

    
    if (typeof $ === 'function') {
        $(document).ready(function () {
                    if (typeof hePublicidad !== 'undefined') {
                        hePublicidad.loadPubFinal();
                    }
                    else if(typeof loadPubFinal !== 'undefined'){
                        loadPubFinal();
                    }
                }
        );
    }
    else {
        if (typeof hePublicidad !== 'undefined') {
            hePublicidad.loadPubFinal();
        }
        else if(typeof loadPubFinal !== 'undefined'){
            loadPubFinal();
        }
    }
    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/a09b700fe4dfe193ff9f74c13a7649a9 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/a09b700fe4dfe193ff9f74c13a7649a9 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3",".bck_row_f4",".bck_row_f5",".bck_row_f11"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }

        loadPrometeoScript();
    })();
</script>

</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	