<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>La JAM Extreme, ajornada fins demà</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="La JAM Extreme, ajornada fins demà" />
    
    <meta name="description" content="La JAM Extreme, la competició tres estrelles del circuit qualifier del Freeride World Tour que havia de fer-se avui, finalment es disputarà demà en espera d'unes millors condicions meteorològiques" />
    
    <meta name="keywords" content=",noticies,esports,2018,03,31,la_jam_extreme_ajornada_fins_dema_128565_1128.html," />
    
    <meta name="news_keywords" content=",noticies,esports,2018,03,31,la_jam_extreme_ajornada_fins_dema_128565_1128.html," />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2018-03-31T07:09:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="author" content="DiariAndorra" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="La JAM Extreme, ajornada fins demà" />
    
    <meta property="og:description" content="La JAM Extreme, la competició tres estrelles del circuit qualifier del Freeride World Tour que havia de fer-se avui, finalment es disputarà demà en espera d'unes millors condicions meteorològiques" />
    
    <meta property="article:published_time" content="2018-03-31 07:09:00" />
    
    <meta property="article:modified_time" content="2018-03-31 07:10:00" />
    
    <meta property="article:section" content="ESPORTS" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="https://www.diariandorra.ad/noticies/esports/2018/03/31/la_jam_extreme_ajornada_fins_dema_128565_1128.html" />
    
    <meta name="twitter:title" content="La JAM Extreme, ajornada fins demà" />
    
    <meta name="twitter:description" content="La JAM Extreme, la competició tres estrelles del circuit qualifier del Freeride World Tour que havia de fer-se avui, finalment es disputarà demà en espera d'unes millors condicions meteorològiques" />
    
    <meta name="twitter:image" content="https://www.diariandorra.ad/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:image" content="https://www.diariandorra.ad/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariandorra.ad/noticies/esports/2018/03/31/la_jam_extreme_ajornada_fins_dema_128565_1128.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="900" />    

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diariandorra.ad/noticies/esports/2018/03/31/la_jam_extreme_ajornada_fins_dema_128565_1128.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20180314130427/01ff6be6892c8bf2faa3a1ee6fc1ce9094.css?v=20180314130427" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20180314130427" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20180314130427" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180314130427/0143d2cc9742d3f9e31dc96234cf3cc018.js?v=20180314130427" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180314130427/02defer_43d2cc9742d3f9e31dc96234cf3cc018.js?v=20180314130427" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180314130427/0343d2cc9742d3f9e31dc96234cf3cc018.js?v=20180314130427" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20180314130427/04defer_43d2cc9742d3f9e31dc96234cf3cc018.js?v=20180314130427" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20180314130427/0543d2cc9742d3f9e31dc96234cf3cc018.js?v=20180314130427" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'esports';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/233bf5fa2f91b8cf4db3f2c6bb103ef5 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/233bf5fa2f91b8cf4db3f2c6bb103ef5 -->
	    	
  </head>
<body class="esports">
	<div id='div-gpt-ad-Inter'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Inter");</script></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="z-index:2000; width:120px; height:1px;top:5px;left:-130px;position:relative;float:left;">
			<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
		</div>
		<div style="z-index:2000; width:120px; height:1px;top:5px;right:-130px;position:relative;float:right;">
			<div id='div-gpt-ad-Vertical_detall_dreta'></div>
		</div>
	</div>
</div>

<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">
    $('#cab-capa-buscador-sticky form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('#cab-capa-buscador-sticky input[name="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
            return false;
        }

        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('#cab-capa-buscador-sticky input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });
</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Mega">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Mega");</script>
	</div>
</div>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="https://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Sat Mar 31 2018 07:41:27 +0200");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://ca-es.facebook.com/Diari-dAndorra-202453428798/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>	
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>

	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador_sticky"]').submit(function(e){
            e.preventDefault();
            if($('#cab-capa-buscador input[name="texto-libre"]').val().length < 3){
                alert("Has d'introduir un text més específic");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="on i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/7cab225b7108ef9f3bfdae00ba8170c8 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/7cab225b7108ef9f3bfdae00ba8170c8 -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/esports/portada/" title=" ESPORTS">ESPORTS</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  			<strong class="ante">arcalís  </strong>
	  		
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">La JAM Extreme, ajornada fins demà</h1>
	  	
      <div class="col3-f1 marg-r flo-l">
			
      		
      		<div class="fech-hor">Actualitzada 31/03/2018 a les 07:10</div> 
  			
			
        	<div id="txt" class="tam3 brr">La JAM Extreme, la competició tres estrelles del circuit qualifier del Freeride World Tour que havia de fer-se avui, finalment es disputarà demà en espera d’unes millors condicions meteorològiques. La cita reunirà 122 participants de 18 països.</div>
        	   
			
       			
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjEyODU2NTtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTI4NTY1IjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjgiO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fesports%2F2018%2F03%2F31%2Fla_jam_extreme_ajornada_fins_dema_128565_1128.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=La JAM Extreme, ajornada fins demà&url=https://www.diariandorra.ad/noticies/esports/2018/03/31/la_jam_extreme_ajornada_fins_dema_128565_1128.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1038376&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=La JAM Extreme, ajornada fins demà - https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fesports%2F2018%2F03%2F31%2Fla_jam_extreme_ajornada_fins_dema_128565_1128.html" target="_blank" title="Compartir " >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.128565/relcategoria.1128" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm n-comm"><i class="fa fa-comments"></i></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2018/03/28/la_cdr_alt_urgell_tallara_145_dema_mati_128492_1125.html"  title="El CDR de l'Alt Urgell tallar&agrave; la N-145 dem&agrave; al mat&iacute;">El CDR de l'Alt Urgell tallar&agrave; la N-145 dem&agrave; a...</a><!--<strong>28. Mar. 2018</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/cultura/2017/11/20/el_concert_santa_cecilia_posa_180_musics_escenari_123609_1127.html"  title="El fot&ograve;graf de Mauthausen">El fot&ograve;graf de Mauthausen</a><!--<strong>26. Mar. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2018/03/27/es_constitueix_cdr_andorra_128404_1125.html"  title="Es constitueix un CDR a Andorra">Es constitueix un CDR a Andorra</a><!--<strong>27. Mar. 2018</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2018/03/29/jubilacio_als_anys_pujada_cotitzacio_sis_punts_128499_1125.html"  title="Jubilaci&oacute; als 67 anys i pujada de la cotitzaci&oacute; en sis punts">Jubilaci&oacute; als 67 anys i pujada de la ...</a><!--<strong>29. Mar. 2018</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2018/03/29/el_cdr_tallara_carretera_145_des_les_set_del_mati_128500_1125.html"  title="El CDR dona per finalitzat el tall a l'N-260">El CDR dona per finalitzat el tall a l'N-260</a><!--<strong>29. Mar. 2018</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2018/03/26/afectacions_les_vies_acces_pais_per_les_protestes_catalunya_128356_1125.html"  title="Afectacions a les vies d'acc&eacute;s al pa&iacute;s per les protestes a Catalunya">Afectacions a les vies d'acc&eacute;s al pa&iacute;s per les ...</a><!--<strong>26. Mar. 2018</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2018/03/29/el_cotxe_si_que_era_seu_128501_1125.html"  title="El cotxe s&iacute; que era seu">El cotxe s&iacute; que era seu</a><!--<strong>29. Mar. 2018</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2017/12/04/l_estat_les_pistes_actualitzat_124174_1125.html"  title="L'estat de les pistes, actualitzat">L'estat de les pistes, actualitzat</a><!--<strong>04. Dic. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2018/03/28/el_president_del_familiar_dels_processats_cas_bpa_128440_1125.html"  title="El president del TC &eacute;s familiar d'un dels processats al 'cas BPA'">El president del TC &eacute;s familiar d'un dels ...</a><!--<strong>28. Mar. 2018</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2018/03/25/la_volta_mon_300_dies_128320_1125.html"  title="La volta al m&oacute;n en 300 dies">La volta al m&oacute;n en 300 dies</a><!--<strong>25. Mar. 2018</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2018/03/26/afectacions_les_vies_acces_pais_per_les_protestes_catalunya_128356_1125.html"  title="Afectacions a les vies d'acc&eacute;s al pa&iacute;s per les protestes a Catalunya">Afectacions a les vies d'acc&eacute;s al pa&iacute;s per les ...</a><!--<strong>26. Mar. 2018</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2018/03/27/es_constitueix_cdr_andorra_128404_1125.html"  title="Es constitueix un CDR a Andorra">Es constitueix un CDR a Andorra</a><!--<strong>27. Mar. 2018</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2018/03/28/la_cdr_alt_urgell_tallara_145_dema_mati_128492_1125.html"  title="El CDR de l'Alt Urgell tallar&agrave; la N-145 dem&agrave; al mat&iacute;">El CDR de l'Alt Urgell tallar&agrave; la N-145 dem&agrave; a...</a><!--<strong>28. Mar. 2018</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2018/03/29/jubilacio_als_anys_pujada_cotitzacio_sis_punts_128499_1125.html"  title="Jubilaci&oacute; als 67 anys i pujada de la cotitzaci&oacute; en sis punts">Jubilaci&oacute; als 67 anys i pujada de la ...</a><!--<strong>29. Mar. 2018</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2018/03/29/el_cdr_tallara_carretera_145_des_les_set_del_mati_128500_1125.html"  title="El CDR dona per finalitzat el tall a l'N-260">El CDR dona per finalitzat el tall a l'N-260</a><!--<strong>29. Mar. 2018</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2018/03/28/el_president_del_familiar_dels_processats_cas_bpa_128440_1125.html"  title="El president del TC &eacute;s familiar d'un dels processats al 'cas BPA'">El president del TC &eacute;s familiar d'un dels ...</a><!--<strong>28. Mar. 2018</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2018/03/28/l_anc_andorra_saluda_creacio_del_cdr_pero_no_dona_suport_128443_1125.html"  title="L'ANC d'Andorra saluda la creaci&oacute; del CDR, per&ograve; no 
li dona suport">L'ANC d'Andorra saluda la creaci&oacute; del CDR, ...</a><!--<strong>28. Mar. 2018</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2018/03/25/neguit_propietaris_immobiliaris_per_taxa_pisos_buits_128319_1125.html"  title="Neguit de propietaris i immobiliaris per la taxa de pisos buits">Neguit de propietaris i immobiliaris per la...</a><!--<strong>25. Mar. 2018</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2018/03/28/el_govern_no_pagara_sou_als_funcionaris_que_van_anar_vaga_128441_1125.html"  title="El Govern no pagar&agrave; el sou als funcionaris que van anar 
a la vaga">El Govern no pagar&agrave; el sou als funcionaris que ...</a><!--<strong>28. Mar. 2018</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2018/03/27/malestar_batllia_policia_amb_constitucional_128402_1125.html"  title="Malestar a la Batllia i a la policia amb el Constitucional">Malestar a la Batllia i a la policia amb el...</a><!--<strong>27. Mar. 2018</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/esports/2018/03/31/amb_confianca_intacta_128569_1128.html"  title="Amb la confian&ccedil;a intacta">Amb la confian&ccedil;a intacta</a><!--<strong>07:12</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/esports/2018/03/31/andorra_una_les_victimes_predilectes_per_cristiano_128568_1128.html"  title="Andorra, una de les v&iacute;ctimes predilectes per Cristiano">Andorra, una de les v&iacute;ctimes predilectes per ...</a><!--<strong>07:11</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/esports/2018/03/31/el_camp_snow_reuneix_trenta_esportistes_128567_1128.html"  title="El WP Camp Snow reuneix trenta esportistes">El WP Camp Snow reuneix trenta esportistes</a><!--<strong>07:10</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/esports/2018/03/31/cristian_espana_afegeix_golsolidari_128566_1128.html"  title="Cristian Espa&ntilde;a s'afegeix al GolSolidari">Cristian Espa&ntilde;a s'afegeix al GolSolidari</a><!--<strong>07:10</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/esports/2018/03/31/la_jam_extreme_ajornada_fins_dema_128565_1128.html"  title="La JAM Extreme, ajornada fins dem&agrave;">La JAM Extreme, ajornada fins dem&agrave;</a><!--<strong>07:09</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/esports/2018/03/31/retorn_lliga_abans_champions_128564_1128.html"  title="Retorn a la lliga abans de la Champions">Retorn a la lliga abans de la Champions</a><!--<strong>07:09</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/cultura/2018/03/31/art_portugal_una_panoramica_128563_1127.html"  title="Art a Portugal, una panor&agrave;mica">Art a Portugal, una panor&agrave;mica</a><!--<strong>07:03</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/cultura/2018/03/31/consulta_cartellera_els_horaris_dels_cinemes_illa_carlemany_els_cinemes_guiu_128562_1127.html"  title="Consulta la cartellera i els horaris dels Cinemes Illa Carlemany i els Cinemes Guiu">Consulta la cartellera i els horaris dels...</a><!--<strong>06:59</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/cultura/2018/03/31/molts_companys_lluitem_per_dignificar_musica_carrer_128561_1127.html"  title="&ldquo;Molts companys lluitem per dignificar la m&uacute;sica de carrer&rdquo;">&ldquo;Molts companys lluitem per dignificar la m...</a><!--<strong>06:57</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/cultura/2018/03/31/una_vuitantena_cantaires_les_caramelles_infantils_seu_128560_1127.html"  title="Una vuitantena de cantaires a les caramelles infantils a la Seu">Una vuitantena de cantaires a les caramelles...</a><!--<strong>06:56</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=128565';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript>
			<img src="/contador.php?var=128565" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="https://www.diariandorra.ad/uploads/documentos/2018/03/22/_tarifesweb_9dc52cd5.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://ca-es.facebook.com/Diari-dAndorra-202453428798/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="https://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2016 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>	
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    
    window.pubindexpagetags = window.pubindexpagetags || [];
    pubindexpagetags.push({'key':'seccion','values':'valor1'});
    


    

    

    

    
    if (typeof $ === 'function') {
        $(document).ready(function () {
                    if (typeof hePublicidad !== 'undefined') {
                        hePublicidad.loadPubFinal();
                    }
                    else if(typeof loadPubFinal !== 'undefined'){
                        loadPubFinal();
                    }
                }
        );
    }
    else {
        if (typeof hePublicidad !== 'undefined') {
            hePublicidad.loadPubFinal();
        }
        else if(typeof loadPubFinal !== 'undefined'){
            loadPubFinal();
        }
    }
    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/15616bb0ef28422ee825acbe7a2c6ada -->
	    	

	
	<script>
window.pubindexpagetags = window.pubindexpagetags || [];
	pubindexpagetags.push({'key':'seccion','values':'valor5'});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/15616bb0ef28422ee825acbe7a2c6ada -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	