<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>La Biennal L'Andart s'acomiada</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="La Biennal L'Andart s'acomiada" />
    
    <meta name="description" content="Consulta l'agenda cultural i d'activitats d'Andorra d'avui, amb les exposicions, els actes i els espectacles que es fan al país" />
    
    <meta name="keywords" content=",noticies,cultura,2019,09,14,la_biennal_andart_acomiada_150748_1127.html," />
    
    <meta name="news_keywords" content=",noticies,cultura,2019,09,14,la_biennal_andart_acomiada_150748_1127.html," />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2019-09-14T07:12:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="author" content="DiariAndorra" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="La Biennal L'Andart s'acomiada" />
    
    <meta property="og:description" content="Consulta l'agenda cultural i d'activitats d'Andorra d'avui, amb les exposicions, els actes i els espectacles que es fan al país" />
    
    <meta property="og:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2019/06/30/_landart1_018e1b89.jpg?22c095a9a2f47a4507d63fdbc40e1dee" />
    
    <meta property="og:image:width" content="990" />
    
    <meta property="og:image:height" content="660" />
    
    <meta property="article:published_time" content="2019-09-14 07:12:00" />
    
    <meta property="article:modified_time" content="2019-09-14 07:13:00" />
    
    <meta property="article:section" content="CULTURA" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="https://www.diariandorra.ad/noticies/cultura/2019/09/14/la_biennal_andart_acomiada_150748_1127.html" />
    
    <meta name="twitter:title" content="La Biennal L'Andart s'acomiada" />
    
    <meta name="twitter:description" content="Consulta l'agenda cultural i d'activitats d'Andorra d'avui, amb les exposicions, els actes i els espectacles que es fan al país" />
    
    <meta name="twitter:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2019/06/30/_landart1_018e1b89.jpg?22c095a9a2f47a4507d63fdbc40e1dee" />
    
    <meta http-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariandorra.ad/noticies/cultura/2019/09/14/la_biennal_andart_acomiada_150748_1127.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="900" />    

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diariandorra.ad/noticies/cultura/2019/09/14/la_biennal_andart_acomiada_150748_1127.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20190827101632/01c0873bb7af48e5536acc645418cb5fe5.css?v=20190827101632" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20190827101632" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20190827101632" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190827101632/013c8a775d39219a871ed744ab07f13c1f.js?v=20190827101632" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190827101632/02defer_3c8a775d39219a871ed744ab07f13c1f.js?v=20190827101632" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190827101632/033c8a775d39219a871ed744ab07f13c1f.js?v=20190827101632" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190827101632/04defer_3c8a775d39219a871ed744ab07f13c1f.js?v=20190827101632" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190827101632/053c8a775d39219a871ed744ab07f13c1f.js?v=20190827101632" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190827101632/06defer_3c8a775d39219a871ed744ab07f13c1f.js?v=20190827101632" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190827101632/073c8a775d39219a871ed744ab07f13c1f.js?v=20190827101632" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'cultura';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	  
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/2d9ed7917a9b6bb9ddd02ae9c40dad41 -->
	    	

	 


	    			<!-- END DEP_COP /injection/insertacodigo/2d9ed7917a9b6bb9ddd02ae9c40dad41 -->
	    		    			
	    	
  </head>
<body class="cultura">
	<div id='div-gpt-ad-Inter'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Inter");</script></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	
	<script type="text/javascript">
        function cancelNotifications(){
            $('#subscribe-notifications').addClass('ocu');
            $.cookie('shownotification', '0', { path: '/' });
        }
	</script>

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	<div id="subscribe-notifications" class="subscribe-notifications ocu">
		<img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png">
		<p>Ens agradaria enviar-te les notificacions per a les últimes notícies i novetats</p>
		<div class="dismiss-notification" onclick="subscribeNotifications()">PERMETRE</div>
		<div class="cancel-notification" onclick="cancelNotifications()">NO, GRÀCIES</div>
	</div>

	<script type="text/javascript">
        if ($.cookie('shownotification') == 0){
            $('#subscribe-notifications').addClass('ocu');
        }
	</script>
	
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="width:160px; height:1px;top:25px;left:-165px;position:relative;float:left;">
			<div class="fix">
				
				<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
				
				<div id='div-gpt-ad-Vertical_detall_esquerra_1'></div>
				
			</div>
		</div>
		<div style="width:160px; height:1px;top:25px;right:-165px;position:relative;float:right;">
			<div class="fix">
				
				<div id='div-gpt-ad-Vertical_detall_dreta'></div>
				
				<div id='div-gpt-ad-Vertical_detall_dreta_1'></div>
				
			</div>
		</div>
	</div>
</div>

<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<script>
    var config = {
        apiKey: 'AIzaSyAvcvN_XdI11EflEz8QDiR0NLQiCr3DNy0',
        projectId: 'diariandorra-4365a',
        messagingSenderId: '518606541104'
    };
    firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission == 'granted'){
        subscribeNotifications();
    }else if ($.cookie('shownotification') !="0"){
        $(document).on('ready', function() {
            $('#subscribe-notifications').removeClass('ocu');
        });
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                            $('#subscribe-notifications').addClass("ocu");
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').text(notifTitle);
            $('#push-notifications p.notif_desc').text(notifDesc);
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">
    $('#cab-capa-buscador-sticky form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('#cab-capa-buscador-sticky input[name="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
            return false;
        }

        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('#cab-capa-buscador-sticky input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });
</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Mega">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Mega");</script>
	</div>
</div>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="https://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Sat Sep 14 2019 08:38:00 +0200");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>	
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>

	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador_sticky"]').submit(function(e){
            e.preventDefault();
            if($('#cab-capa-buscador input[name="texto-libre"]').val().length < 3){
                alert("Has d'introduir un text més específic");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<div class="redes">
		<a href="https://www.instagram.com/diariandorra/" title="DIARI D'ANDORRA | Instagram" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_insta.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_twi.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_face.png" alt="DIARI D'ANDORRA" /></a>
	</div>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="on i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/c131f03ff8f59ad78f4321f8859f2659 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/c131f03ff8f59ad78f4321f8859f2659 -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/cultura/portada/" title=" CULTURA">CULTURA</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  			<strong class="ante">La proposta del dia  </strong>
	  		
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">La Biennal L'Andart s'acomiada</h1>
	  	<div class="ent">Consulta l&#39;agenda cultural i d&#39;activitats d&#39;Andorra d&#39;avui, amb les exposicions, els actes i els espectacles que es fan al país</div>
      <div class="col3-f1 marg-r flo-l">
			
      		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2019/06/30/_landart1_018e1b89.jpg?22c095a9a2f47a4507d63fdbc40e1dee" title="Nova edici&oacute; de la biennal de  L&#039;Andart " class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diariandorra.ad/uploads/imagenes/8col/2019/06/30/_landart1_018e1b89.jpg?22c095a9a2f47a4507d63fdbc40e1dee" alt="Nova edici&oacute; de la biennal de  L&#039;Andart" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2019/06/30/_landart1_018e1b89.jpg?22c095a9a2f47a4507d63fdbc40e1dee" class="fancybox" title="Nova edició de la biennal de  L'Andart">Nova edició de la biennal de  L'Andart</a></h2>            	
            	<p class="desc">Nova edici&oacute; de la biennal de  L&#039;Andart</p> 
            	
            	<span class="firm"></span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>

      		<div class="fech-hor">Actualitzada 14/09/2019 a les 07:13</div> 
  			
			
        	<div id="txt" class="tam3 brr"><strong>LA PROPOSTA DEL DIA:</strong><br />
<br />
<strong>-&#39;LA BIENNAL L&#39;ANDART S&#39;ACOMIADA&#39;</strong><br />
L’Andart 2019, la tercera Biennal internacional d’Andorra, porta una edició més les obres d’artistes pluridisciplinaris d’ar­reu del món. L’exposició està formada per intervencions de land art, peces de videoart, escultures i sèries de fotografies, entre d’altres. El tema de la mostra, entorn el qual giren bona part de les obres exposades, és el shinrin-yoku, la saludable pràctica japonesa dels banys de bosc que consisteix a connectar amb la natura submergint-nos en el bosc. Més de 30 artistes internacionals mostren les seves propostes en una mirada a la naturalesa.<br />
Entorns del llac d’Engolasters<br />
Escaldes-Engordany.<br />
<br />
<strong>ACTIVITATS:</strong><br />
<br />
<strong>-&#39;ITINERARI&#39;</strong><br />
Sender dels sentits. Activitat centrada a experimentar i interactuar amb els sentits i la natura durant una sortida nocturna. Mitjançant el tacte, l’oïda, l’olfacte i la vista, el participants es relacionaran amb el seu entorn. Places limitades. Inscripció prèvia obligatòria a: Portal de la Vall. C/ Prat de la Creu, 74-76, baixos. Edifici comunal. portal@madriu-perafita-claror.ad<br />
Tel.: 823 000<br />
Circuit de les Fonts<br />
Escaldes-Engordany.<br />
De 19 h a 20.30 h.<br />
<br />
<strong>MÚSICA:</strong><br />
<br />
<strong>-&#39;DUO DE CINE&#39;</strong><br />
Nova actuació de la proposta formada per Alexandre Arajol, violí, i Míriam Manubens, piano.<br />
Església de Sant Julià i Sant Germà (21 hores)<br />
Sant Julià de Lòria.<br />
<br />
<strong>EXPOSICIONS:</strong><br />
<br />
<strong>-&#39;JAN EUROPA&#39;, AL MUSEU DEL CÒMIC</strong><br />
Creat per Edmond F. Ripoll (dibuix i guió) el 1979 per a la revista Mortadelo de l’Editorial Bruguera, Jan Europa nar­ra les fantàstiques aventures del protagonista homònim, que ha adquirit la immortalitat durant la Primera Guerra Mundial. Poc després de realitzar Jan Europa, crea Doctor Imposible i, més endavant i per a Ediciones B, va il·lustrar històries d’humor com Fede y sus colegas, Cinemateca, TelaVision o La vida crítica.<br />
Museu la Massana Còmic<br />
Horaris: dimarts, dijous i divendres de 15 h a 19 hores; dimecres de 10 h a 14 h; dissabte de 10 h a 14 h i de 15 h a 19 h.<br />
Fins al 30 de setembre.<br />
<br />
<strong>-&#39;ELS &#39;ANIMALS&#39;, DE SALCEDO, A ESCALDES&#39;</strong><br />
Durant els mesos d’estiu i fins al 15 de setembre es pot veure tant a l’Artalroc com als carrers de la part alta d’Escaldes-Engordany una sèrie d’escultures de l’artista català Samuel Salcedo. En total, hi ha una cinquantena d’escultures de tots els formats i tècniques emprats per l’artista perquè el visitant pugui conèixer tot l’ampli ventall de la seva producció. Es tracta, doncs, d’una mostra ambiciosa que ens presenta dos conceptes ja insinuats pel títol de l’exposició: l’animal i el mirall. La mostra reflecteix l’animalitat de l’home com mai l’hem afrontat abans, amb tota la seva fragilitat, vulgaritat i ridiculesa.<br />
<br />
<strong>-&#39;ROBERT CAPA, AL MUSEU DEL TABAC&#39;</strong><br />
Robert Capa, el fotògraf d’origen hongarès que es va convertir en un dels pilars del fotoperiodisme del segle XX, autor de la icònica Mort d’un milicià a la guerra civil espanyola i cofundador de l’agència Magnum, és el protagonista de l’exposició central de l’any al Museu del Tabac. La mostra es presenta com una retrospectiva, amb l’objectiu d’oferir al públic un recorregut per tota la seva obra, des de l’inici fins a la maduresa. Per descomptat que hi ha les imatges més emblemàtiques, les de la guerra civil espanyola, com la dramàtica mort del guerriller, agafat just en el moment en què cau abatut per les bales.<br />
<br />
<strong>-&#39;ART AFRICÀ&#39;</strong><br />
L’Àfrica és el bressol de la humanitat i també n’és el futur. Aquest continent immens i divers ens ha llegat múltiples testimonis artístics de diverses ètnies: talles, màscares, fetitxes i objectes procedents de diferents regions. Peces que tenen una bellesa serena, ferma, contundent i que transmeten el culte als avantpassats, la importància dels esperits i el valor de la tradició. Ramon Abad comparteix una col·lecció de valor històric, artístic i etnogràfic incalculable que ens transporta i apropa a l’Àfrica més autèntica.<br />
CAEE<br />
Escaldes-Engordany. Horaris: de dilluns a dissabte de 9.30 a 13.30 h i de les 15 a les 19 h. Diumenge de les 9.30 a les 13.30 hores. Fins al 28 de setembre.<br />
<br />
<strong>-&#39;VIVES FIERRO&#39;</strong><br />
Recull d’obres d’Antoni Vives Fierro, artista que va dedicar una interessant part de la seva trajectòria pictòrica a recollir paisatges d’Andorra. A la mostra que exhibeix la sala escaldenca –i que ja es va presentar al país, a la Mama Maria, la galeria que gestiona Toni Cruz– es pot contemplar una mostra de vistes de les set parròquies. Pintura a l’oli sobre la qual treballa la tècnica del collage.<br />
Art al Set<br />
Avinguda Carlemany, 95.<br />
Escaldes-Engordany.<br />
<br />
<strong>-‘LA CASA ROSSELL. UNA MIRADA A L&#39;INTERIOR’</strong><br />
Documentada des del segle XV, la Casa Rossell d’Ordino és una de les més importants d’Andorra, ja sigui des del punt de vista econòmic com des del polític. Al marge de ser una de les grans propietàries del país, la família Rossell compta amb personatges públics importants, entre els quals destaca Antoni Fiter i Rossell (1706-1748), redactor del Manual Digest. Morts els últims descendents sense hereus, l’ingent patrimoni va passar a mans de l’Estat el 1995. Amb les terres i edificis, el llegat inclou un nombre considerable d’objectes, de diverses tipologies i datats del segle XVII al segle XX i de gran valor cultural, que són el testimoni de la riquesa i de la importància de la família. La mostra se centra en diversos àmbits de la vida de la família Rossell representats simbòlicament pels objectes i organitzats per escenografies temàtiques (la riquesa i les propietats, la vida domèstica, la vida social i cultural, etcètera).<br />
Era del Raser. Baixos del Museu Postal<br />
Ordino. Fins al 30 de setembre.</div>
        	   
			
       			
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjE1MDc0ODtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTUwNzQ4IjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjciO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fcultura%2F2019%2F09%2F14%2Fla_biennal_andart_acomiada_150748_1127.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=La Biennal L'Andart s'acomiada&url=https://www.diariandorra.ad/noticies/cultura/2019/09/14/la_biennal_andart_acomiada_150748_1127.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1054332&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=La Biennal L'Andart s'acomiada - https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fcultura%2F2019%2F09%2F14%2Fla_biennal_andart_acomiada_150748_1127.html" target="_blank" title="Compartir " >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.150748/relcategoria.1127" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm n-comm"><i class="fa fa-comments"></i></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		

    <div class="con cont-top  marg-btt">
      <span><strong>A portada</strong></span>
      <div >
        <ul class="lst-not con">
          
            <li>
  				<h2><a href="/noticies/nacional/2019/09/14/macron_sedueix_150722_1125.html" title="Macron sedueix">Macron sedueix</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2019/09/14/respecte_les_decisions_dels_elegits_pel_poble_150723_1125.html" title="Macron afirma que no li pertoca opinar en el debat de l'avortament">Macron afirma que no li pertoca opinar en el debat de l'avortament</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2019/09/14/franca_prioritza_millora_connexio_amb_andorra_150724_1125.html" title="Fran&ccedil;a prioritza la millora de la connexi&oacute; amb Andorra">Fran&ccedil;a prioritza la millora de la connexi&oacute; amb Andorra</a></h2>
            </li>
          
            <li>
  				<h2><a href="/noticies/nacional/2019/09/14/l_anecdotari_150725_1125.html" title="L'anecdotari">L'anecdotari</a></h2>
            </li>
          
        </ul>
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/dmg/conversa_terrassa/2019/09/07/venut_cotxe_per_anar_nepal_150454_1194.html"  title="&ldquo;He venut el cotxe per anar a Nepal&rdquo;">&ldquo;He venut el cotxe per anar a Nepal&rdquo;</a><!--<strong>07. Sep. 2019</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2019/09/11/talls_transit_des_les_del_mati_per_visita_macron_150621_1125.html"  title="Talls de tr&agrave;nsit des de les 8.30 per la visita de Macron">Talls de tr&agrave;nsit des de les 8.30 per la visita ...</a><!--<strong>11. Sep. 2019</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2019/09/12/detenen_joier_per_delicte_tipus_sexual_150629_1125.html"  title="Detenen un joier per un delicte de tipus sexual">Detenen un joier per un delicte de tipus sexual</a><!--<strong>12. Sep. 2019</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2019/09/11/govern_destitueix_chato_150616_1125.html"  title="Govern destitueix Chato">Govern destitueix Chato</a><!--<strong>11. Sep. 2019</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2019/09/10/martin_facturar_000_dels_seus_negocis_faf_150541_1125.html"  title="Mart&iacute;n va facturar 43.000 &euro; dels seus negocis a la FAF">Mart&iacute;n va facturar 43.000 &euro; dels seus negocis a...</a><!--<strong>10. Sep. 2019</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2019/09/13/macron_visita_canillo_150703_1125.html"  title="Macron remarca que el futur passa per l'acord amb la UE">Macron remarca que el futur passa per l'acord...</a><!--<strong>13. Sep. 2019</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2019/09/13/la_familia_una_menor_denunciar_delicte_sexual_150661_1125.html"  title="L'acusat d'agressi&oacute; sexual a una menor ingressa a pres&oacute;">L'acusat d'agressi&oacute; sexual a una menor ...</a><!--<strong>13. Sep. 2019</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2019/09/12/chato_destituit_150627_1125.html"  title="Chato, destitu&iuml;t">Chato, destitu&iuml;t</a><!--<strong>12. Sep. 2019</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2019/09/11/silvestre_amenaca_policia_batllia_els_mitjans_amb_querelles_150583_1125.html"  title="Silvestre amena&ccedil;a policia, Batllia i els mitjans amb querelles">Silvestre amena&ccedil;a policia, Batllia i els ...</a><!--<strong>11. Sep. 2019</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2019/09/13/un_menu_molt_frances_150666_1125.html"  title="Un men&uacute; molt franc&egrave;s">Un men&uacute; molt franc&egrave;s</a><!--<strong>13. Sep. 2019</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2019/09/11/govern_destitueix_chato_150616_1125.html"  title="Govern destitueix Chato">Govern destitueix Chato</a><!--<strong>11. Sep. 2019</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2019/09/11/lopez_preguntara_macron_per_avortament_andorra_150582_1125.html"  title="L&oacute;pez preguntar&agrave; a Macron per l'avortament a Andorra">L&oacute;pez preguntar&agrave; a Macron per l'avortament a A...</a><!--<strong>11. Sep. 2019</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/cultura/2019/09/11/casero_robles_capgiren_els_pastorets_ofereixen_una_versio_vencen_els_dimonis_150601_1127.html"  title="Casero i Robles capgiren 'Els Pastorets' i ofereixen una versi&oacute; on vencen els dimonis">Casero i Robles capgiren 'Els Pastorets' i...</a><!--<strong>11. Sep. 2019</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2019/09/10/peticio_perque_macron_posicioni_sobre_avortament_150543_1125.html"  title="Petici&oacute; perqu&egrave; Macron es posicioni sobre l'avortament">Petici&oacute; perqu&egrave; Macron es posicioni sobre l...</a><!--<strong>10. Sep. 2019</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2019/09/09/els_estats_units_feliciten_diada_meritxell_150517_1125.html"  title="Els Estats Units feliciten la diada de Meritxell">Els Estats Units feliciten la diada de...</a><!--<strong>09. Sep. 2019</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2019/09/10/martin_facturar_000_dels_seus_negocis_faf_150541_1125.html"  title="Mart&iacute;n va facturar 43.000 &euro; dels seus negocis a la FAF">Mart&iacute;n va facturar 43.000 &euro; dels seus negocis a...</a><!--<strong>10. Sep. 2019</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2019/09/12/chato_destituit_150627_1125.html"  title="Chato, destitu&iuml;t">Chato, destitu&iuml;t</a><!--<strong>12. Sep. 2019</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2019/09/07/vives_reclama_solucions_per_problematica_habitatge_150467_1125.html"  title="El copr&iacute;ncep episcopal reclama solucions per a la problem&agrave;tica de l'habitatge">El copr&iacute;ncep episcopal reclama solucions per a ...</a><!--<strong>07. Sep. 2019</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2019/09/11/pintada_bisbat_per_avortament_150585_1125.html"  title="Pintada al Bisbat per l'avortament">Pintada al Bisbat per l'avortament</a><!--<strong>11. Sep. 2019</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2019/09/10/espot_afirma_que_marti_suport_si_vol_optar_ser_consol_escaldes_150544_1125.html"  title="Espot afirma que Mart&iacute; t&eacute; el suport de DA si vol optar a ser c&ograve;nsol d'Escaldes">Espot afirma que Mart&iacute; t&eacute; el suport de DA si v...</a><!--<strong>10. Sep. 2019</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/cultura/2019/09/14/la_biennal_andart_acomiada_150748_1127.html"  title="La Biennal L'Andart s'acomiada">La Biennal L'Andart s'acomiada</a><!--<strong>07:12</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/cultura/2019/09/14/it_capitulo_2_150747_1127.html"  title="It. Cap&iacute;tulo 2">It. Cap&iacute;tulo 2</a><!--<strong>07:10</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/cultura/2019/09/14/canillo_torna_convertir_epicentre_lusionisme_150746_1127.html"  title="Canillo torna a convertir-se en epicentre de l'il&middot;lusionisme">Canillo torna a convertir-se en epicentre de...</a><!--<strong>07:07</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/cultura/2019/09/14/la_pintura_concert_150745_1127.html"  title="La pintura en concert">La pintura en concert</a><!--<strong>07:06</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/esports/2019/09/14/espanya_argentina_gran_final_150744_1128.html"  title="Espanya i Argentina, a la gran final">Espanya i Argentina, a la gran final</a><!--<strong>07:05</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/esports/2019/09/14/el_lateral_andorra_fede_bessone_sera_baixa_per_partit_dema_contra_ejea_150743_1128.html"  title="El lateral de l'FC Andorra Fede Bessone ser&agrave; baixa per al partit de dem&agrave; contra l'Ejea">El lateral de l'FC Andorra Fede Bessone ser&agrave; ba...</a><!--<strong>07:03</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/esports/2019/09/14/super_alex_150742_1128.html"  title="'S&uacute;per-&Agrave;lex'">'S&uacute;per-&Agrave;lex'</a><!--<strong>07:02</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/esports/2019/09/14/segona_desfeta_ultim_sospir_tres_dies_76_150741_1128.html"  title="Segona desfeta en l'&uacute;ltim sospir en tres dies (79-76)">Segona desfeta en l'&uacute;ltim sospir en tres dies ...</a><!--<strong>07:00</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/esports/2019/09/14/primer_pas_150740_1128.html"  title="Primer pas">Primer pas</a><!--<strong>06:58</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/internacional/2019/09/14/jornada_complicada_paris_per_vaga_del_transport_public_150738_1130.html"  title="Jornada complicada a Par&iacute;s per la vaga del transport p&uacute;blic">Jornada complicada a Par&iacute;s per la vaga del ...</a><!--<strong>06:57</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=150748';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript>
			<img src="/contador.php?var=150748" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="https://www.diariandorra.ad/uploads/documentos//2019/04/18/_tarifesweb20191_079091fd.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="https://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2019 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>
			<div class="logo-gen">
				<p>Col·laboradors:</p>
				<a href="http://presidencia.gencat.cat/ca/inici/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/an/img/generalitat.png" alt="HELISA - Gestor de continguts"></a>
			</div>
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    
    window.pubindexpagetags = window.pubindexpagetags || [];
    pubindexpagetags.push({'key':'seccion','values':'valor1'});
    


    

    

    

    
    if (typeof $ === 'function') {
        $(document).ready(function () {
                    if (typeof hePublicidad !== 'undefined') {
                        hePublicidad.loadPubFinal();
                    }
                    else if(typeof loadPubFinal !== 'undefined'){
                        loadPubFinal();
                    }
                }
        );
    }
    else {
        if (typeof hePublicidad !== 'undefined') {
            hePublicidad.loadPubFinal();
        }
        else if(typeof loadPubFinal !== 'undefined'){
            loadPubFinal();
        }
    }
    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/8b1502aaf45b9232aa5d84a4ec054852 -->
	    	

	
	<script>
window.pubindexpagetags = window.pubindexpagetags || [];
	pubindexpagetags.push({'key':'seccion','values':'valor4'});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/8b1502aaf45b9232aa5d84a4ec054852 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3",".bck_row_f4",".bck_row_f5"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	