<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>Imatges de la ramaderia, a Canillo</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="Imatges de la ramaderia, a Canillo" />
    
    <meta name="description" content="Consulta l'agenda cultural i d'activitats d'Andorra d'avui, amb les exposicions, els actes i els espectacles que es fan al país" />
    
    <meta name="keywords" content=",noticies,cultura,2019,02,28,imatges_ramaderia_canillo_142623_1127.html," />
    
    <meta name="news_keywords" content=",noticies,cultura,2019,02,28,imatges_ramaderia_canillo_142623_1127.html," />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2019-02-28T07:21:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="author" content="DiariAndorra" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="Imatges de la ramaderia, a Canillo" />
    
    <meta property="og:description" content="Consulta l'agenda cultural i d'activitats d'Andorra d'avui, amb les exposicions, els actes i els espectacles que es fan al país" />
    
    <meta property="og:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2019/02/28/_20granvidesdemuntanyainternet_8b9ae3f4.jpg?aef2dea5816aede9ac12a081e52b406e" />
    
    <meta property="article:published_time" content="2019-02-28 07:21:00" />
    
    <meta property="article:modified_time" content="2019-02-28 07:22:00" />
    
    <meta property="article:section" content="CULTURA" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="https://www.diariandorra.ad/noticies/cultura/2019/02/28/imatges_ramaderia_canillo_142623_1127.html" />
    
    <meta name="twitter:title" content="Imatges de la ramaderia, a Canillo" />
    
    <meta name="twitter:description" content="Consulta l'agenda cultural i d'activitats d'Andorra d'avui, amb les exposicions, els actes i els espectacles que es fan al país" />
    
    <meta name="twitter:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2019/02/28/_20granvidesdemuntanyainternet_8b9ae3f4.jpg?aef2dea5816aede9ac12a081e52b406e" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariandorra.ad/noticies/cultura/2019/02/28/imatges_ramaderia_canillo_142623_1127.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="900" />    

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diariandorra.ad/noticies/cultura/2019/02/28/imatges_ramaderia_canillo_142623_1127.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20190227112859/017b49c26efa6504336f8d2bafbbc3606d.css?v=20190227112859" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20190227112859" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20190227112859" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190227112859/010a72346fbdaa3464f76d25a2505f2015.js?v=20190227112859" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190227112859/02defer_0a72346fbdaa3464f76d25a2505f2015.js?v=20190227112859" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190227112859/030a72346fbdaa3464f76d25a2505f2015.js?v=20190227112859" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190227112859/04defer_0a72346fbdaa3464f76d25a2505f2015.js?v=20190227112859" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190227112859/050a72346fbdaa3464f76d25a2505f2015.js?v=20190227112859" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20190227112859/06defer_0a72346fbdaa3464f76d25a2505f2015.js?v=20190227112859" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20190227112859/070a72346fbdaa3464f76d25a2505f2015.js?v=20190227112859" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'cultura';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	  
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/2d9ed7917a9b6bb9ddd02ae9c40dad41 -->
	    	

	 


	    			<!-- END DEP_COP /injection/insertacodigo/2d9ed7917a9b6bb9ddd02ae9c40dad41 -->
	    		    			
	    	
  </head>
<body class="cultura">
	<div id='div-gpt-ad-Inter'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Inter");</script></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	
	<script type="text/javascript">
        function cancelNotifications(){
            $('#subscribe-notifications').addClass('ocu');
            $.cookie('shownotification', '0', { path: '/' });
        }
	</script>

	<div id="push-notifications" class="message-notifications ocu">
		<a id="push-href" class="link-notifications" href=""></a>
		<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" />
		<div class="message-body" >
			<p class="notif_title"></p>
			<p class="notif_desc"></p>
		</div>
		<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
	</div>

	<div id="subscribe-notifications" class="subscribe-notifications ocu">
		<img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png">
		<p>Ens agradaria enviar-te les notificacions per a les últimes notícies i novetats</p>
		<div class="dismiss-notification" onclick="subscribeNotifications()">PERMETRE</div>
		<div class="cancel-notification" onclick="cancelNotifications()">NO, GRÀCIES</div>
	</div>

	<script type="text/javascript">
        if ($.cookie('shownotification') == 0){
            $('#subscribe-notifications').addClass('ocu');
        }
	</script>
	
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="z-index:2000; width:120px; height:1px;top:5px;left:-130px;position:relative;float:left;">
			<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
		</div>
		<div style="z-index:2000; width:120px; height:1px;top:5px;right:-130px;position:relative;float:right;">
			<div id='div-gpt-ad-Vertical_detall_dreta'></div>
		</div>
	</div>
</div>

<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<script>
    var config = {
        apiKey: 'AIzaSyAvcvN_XdI11EflEz8QDiR0NLQiCr3DNy0',
        projectId: 'diariandorra-4365a',
        messagingSenderId: '518606541104'
    };
    firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission == 'granted'){
        subscribeNotifications();
    }else if ($.cookie('shownotification') !="0"){
        $(document).on('ready', function() {
            $('#subscribe-notifications').removeClass('ocu');
        });
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        if(data == 'OK'){
                            $('#subscribe-notifications').addClass("ocu");
                        }
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').text(notifTitle);
            $('#push-notifications p.notif_desc').text(notifDesc);
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>

<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">
    $('#cab-capa-buscador-sticky form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('#cab-capa-buscador-sticky input[name="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
            return false;
        }

        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('#cab-capa-buscador-sticky input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });
</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Mega">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Mega");</script>
	</div>
</div>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="https://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Thu Feb 28 2019 08:01:11 +0100");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>	
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>

	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador_sticky"]').submit(function(e){
            e.preventDefault();
            if($('#cab-capa-buscador input[name="texto-libre"]').val().length < 3){
                alert("Has d'introduir un text més específic");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<div class="redes">
		<a href="https://www.instagram.com/diariandorra/" title="DIARI D'ANDORRA | Instagram" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_insta.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_twi.png" alt="DIARI D'ANDORRA" /></a>
		<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/an/img/ico_face.png" alt="DIARI D'ANDORRA" /></a>
	</div>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="on i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/c131f03ff8f59ad78f4321f8859f2659 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/c131f03ff8f59ad78f4321f8859f2659 -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/cultura/portada/" title=" CULTURA">CULTURA</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  		  			
	  			<a href="/tags/fets/que_fem.html" title="Què fem?" class="ante"><strong>Què fem?  </strong></a>  			
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">Imatges de la ramaderia, a Canillo</h1>
	  	<div class="ent">Consulta l&#39;agenda cultural i d&#39;activitats d&#39;Andorra d&#39;avui, amb les exposicions, els actes i els espectacles que es fan al país</div>
      <div class="col3-f1 marg-r flo-l">
			
      		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2019/02/28/_20granvidesdemuntanyainternet_8b9ae3f4.jpg?aef2dea5816aede9ac12a081e52b406e" title="Imatges de la ramaderia, a Canillo " class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diariandorra.ad/uploads/imagenes/8col/2019/02/28/_20granvidesdemuntanyainternet_8b9ae3f4.jpg?aef2dea5816aede9ac12a081e52b406e" alt="Imatges de la ramaderia, a Canillo" width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2019/02/28/_20granvidesdemuntanyainternet_8b9ae3f4.jpg?aef2dea5816aede9ac12a081e52b406e" class="fancybox" title="Imatges de la ramaderia, a Canillo">Imatges de la ramaderia, a Canillo</a></h2>            	
            	<p class="desc">Imatges de la ramaderia, a Canillo</p> 
            	
            	<span class="firm"></span>           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>

      		<div class="fech-hor">Actualitzada 28/02/2019 a les 07:22</div> 
  			
			
        	<div id="txt" class="tam3 brr"><strong>LA PROPOSTA DEL DIA:</strong><br />
<br />
<strong>-&#39;IMATGES DE LA RAMADERIA, A CANILLO&#39;</strong><br />
Vides de muntanya és un recorregut en fotografies de Natàlia Montané i textos d’Isabel de la Parte que desplega el dia a dia a les explotacions ramaderes d’alta muntanya que perviuen al país. Vides de muntanya és una mostra fotogràfica proposada i realitzada per Montané que complementa el projecte Ramaderia d’alçada, fruit de la col·laboració entre el departament d’Agricultura i l’Arxiu d’Etnografia, iniciat el 2012 i que pretén donar veu al sector ramader, explicar al públic les seves maneres de treballar i, més enllà, el pes en l’economia i l’entrellat social.<br />
Palau de Gel<br />
Canillo.<br />
<br />
<strong>EXPOSICIONS:</strong><br />
<br />
<strong>-&#39;ISABELLE SANDY. L&#39;ESTEL I LA MUNTANYA&#39;</strong><br />
L’Arxiu Nacional d’Andorra organitza l’exposició Andorra: l’estel i la muntanya. Isabelle Sandy (1884-1975). S’exposen més de 85 documents, reproduccions fotogràfiques i objectes que van acompanyats de textos de context i de descripció del material exposat. A banda dels documents d’arxiu i bibliogràfics provinents de la Biblioteca Nacional, de l’Arxiu Històric del comú d’Escaldes-Engordany i de l’Arxiu Nacional, la mostra compta amb objectes de la col·lecció Remolins-Zamora fets per l’artista andorrà Eduard Fornells (1887-1942); amb béns mobles de la col·lecció de Patrimoni Cultural i de la col·lecció de Salvador Raméntol.<br />
La mostra ocupa les instal·lacions de la sala<br />
del Govern, ArtalRoc<br />
<br />
<strong>-&#39;ÇA CHAUFEE POUR LA PLANÈTE&#39;</strong><br />
L’exposició recull una trentena de dibuixos –seleccionats d’entre els que van aparèixer al llibre homònim publicat per Gallimard– sortits dels llapis d’autors d’arreu –164, de 64 països, integren l’associació Cartooning for Peace– i que suposen un crit d’alerta sobre el dany que l’home infligeix al planeta. La mostra recull aportacions de Tignous, col·laborador de Charlie Hebdo assassinat en l’atemptat. D’ell és el panda que barra el pas valentment a les trituradores d’arbres que desforesten el seu hàbitat, referència a la icònica imatge a la plaça de Tiananmen. L’exposició recorre els diversos problemes derivats. El de l’agricultura és eix d’una de les vinyetes signades pel suís Mix & Remix: en un camp erm només creix un arbre i el pagès explica: “És per penjar-me.” També, per descomptat, apareixen les referències als perills que atenallen la biodiversitat: el mexicà Boligán proposa un elefant que emana un fum molt negre de la trompa o el suec Riber un os que intenta surar sobre el mínim fragment de gel que li queda cobert el cap amb un barret de ressonàncies més aviat tropicals, com el clima polar<br />
MW Museu de l’Electricitat<br />
Encamp.<br />
Fins al 31 de juliol.<br />
<br />
<strong>-&#39;HEROIS I SUPERHEROIS&#39;, DE CÒMIC I CINE</strong><br />
Josep Benavent, col·leccionista i comissari de l’exposició, oferirà una visita guiada a partir de les cinc de la tarda. La mostra desplega alguns d’aquests personatges, que no són aliens de cap manera als esdeveniments històrics, del crack del 1929 a la Segona Guerra Mundial. El material de l’exposició procedeix de la vasta col·lecció de l’alturgellenc Josep Benavent, que ha anat atresorant més de 40.000 peces des del 1950.<br />
Museu del Tabac<br />
C/ Doctor Palau, 17. Sant Julià de Lòria. Tel.: 741 545. Horaris: dissabte, de les 10 a les 20 hores. Diumenge, de les 10 a les 14.30 hores.<br />
Fins al 21 d’abril.<br />
<br />
<strong>-&#39;QUATTUOR&#39;, D&#39;ALEIX ALBAREDA, A ENCAMP</strong><br />
Quattuor és el títol de l’exposició amb què es presenta el pintor i actor solsoní Aleix Albareda. Obre l’any a la sala encampadana amb aquesta mostra de la seva obra pictòrica: acrílics sobre tela amb quadres de gran i mitjà format que recullen paisatges i figures que reprodueixen una visió melancòlica del món que l’envolta. Quattuor recull pintures de cels i horitzons crepusculars a contrallum.<br />
Sala d’exposicions del comú d’Encamp<br />
Encamp.<br />
Horaris: de dilluns a dijous de 8 a 17 hores i divendres de 8 a 15 hores.<br />
Fins al 9 de març.<br />
<br />
<strong>-&#39;ALTERNATURA&#39;, AMB OBRES DE JOAN XANDRI</strong><br />
Alternatura parla de respecte a la Terra, d’orígens. Joan Xandri pren el cap de casa de Casa de la Vall amb una sèrie pictòrica recent que arrodoneix la celebració dels 600 anys del Consell de la Terra, amb el concert de Jordi Savall i la presentació d’una nova edició del Manual Digest. La mostra pictòrica parla dels orígens, de les arrels, de la manera com l’home tracta amb supèrbia la terra, com menysprea la natura, com se’n serveix sense oferir-li cap respecte a canvi.<br />
Casa de la Vall. Andorra la Vella.<br />
Fins a l’abril.<br />
<br />
<strong>-&#39;QUATTUOR&#39;, D&#39;ALEIX ALBAREDA, A ENCAMP&#39;</strong><br />
Quattuor és el títol de l’exposició amb què es presenta el pintor i actor solsoní Aleix Albareda. Obre l’any a la sala encampadana amb aquesta mostra de la seva obra pictòrica: acrílics sobre tela amb quadres de gran i mitjà format que recullen paisatges i figures que reprodueixen una visió melancòlica del món que l’envolta. Quattuor recull pintures de cels i horitzons crepusculars a contrallum. Amb títols com Afrontar l’atzar dels daus o The Faithful Servant.<br />
Sala d&#39;exposicions del Comú d&#39;Encamp<br />
Encamp. Horaris: de dilluns a dijous de 8 a 17 hores, i els divendres de 8 a 15 hores.<br />
Fins al 9 de març.<br />
<br />
<strong>-&#39;PHILIPPE SHANGTI EXPOSA A CALDEA&#39;</strong><br />
Caldea inaugura l’exposició Art is my hope, de Philippe Shangti, que serà representant d’Andorra a la propera Biennal de Venècia. Entre univers pop i missatges transgressors, l’artista mai no ha deixat de denunciar els vicis de la nostra societat amb un toc d’humor, provocació i glamur. Gràcies a una estètica que duu fins a l’extrem, el leitmotiv de Shangti és sensibilitzar la gent sobre temes seriosos, de vegades violents. D&#39;aquesta manera, aconsegueix fer del seu art una lluita contra les drogues, l&#39;alcoholisme, la prostitució i la contaminació.<br />
Caldea. Fins al mes d’abril.<br />
Escaldes-Engordany.<br />
<br />
<strong>-&#39;FEMINA, FEMINAE&#39;</strong><br />
Femina Feminae. Les muses i la col·leccionista. De Piazzetta a Delaunay és la tercera exposició de l’equipament escaldenc, un conjunt de 28 obres que per primer cop incorpora l’escultura, amb dues peces de Matisse i Clarà. La mostra explora la figura femenina i com ha inspirat els artistes al llarg del temps. Inclou obres com Gran portuguesa, de Robert Delaunay, o Les banyistes, que Max Pechstein va pintar en una etapa crucial de la seva carrera. També hi figura alguna de les molt escasses obres per les quals les dones artistes han rebut reconeixement a la història de l’art, com és el cas de Pastora nua ajaguda, de Berthe Morisot.<br />
Museu Carmen Thyssen Andorra<br />
Escaldes-Engordany.<br />
Horaris: de dimarts a dissabte de les 10 a les 19 hores. Diumenge, de 10 a 14 hores.<br />
Fins al setembre del 2019.<br />
<br />
<strong>-&#39;EL TESTAMENT DE POMPEU FABRA&#39;</strong><br />
La nova escenografia instal·lada al vestíbul i l’entrada de l’edifici administratiu del Govern exposa íntegrament el testament que el lingüista i gramàtic Pompeu Fabra va rubricar amb el notari episcopal Rossend Jordana, a Sant Julià de Lòria, el 27 de novembre del 1947, uns mesos abans de la seva mort, el 25 de desembre del 1948, per tal que el document que recollia les seves últimes voluntats pogués estar redactat en llengua catalana. S’exhibeix en públic per primer cop. Es tracta d’una còpia escanejada del document original, de molt alta densitat, que reprodueix fins i tot els accidents del paper, per la qual cosa tant el valor documental com el sentimental del text romanen gairebé intactes. Aquesta exposició s’emmarca en una doble commemoració al voltant de la figura i l’obra de Pompeu Fabra: la celebració dels 150 anys del seu naixement i el centenari de la publicació de la Gramàtica catalana. A banda del testament, l’escenografia també exposa dos exemplars de la primera i de la segona edició del diccionari de Pompeu Fabra, prestats pel col·leccionista Robert Basart.<br />
Vestíbul de l’edifici administratiu del Govern<br />
Andorra la Vella.<br />
<br />
<strong>-&#39;JORDI ROLLÁN&#39;</strong><br />
El pintor Jordi Rollán mostra novament els llenços característics del seu llenguatge pictòric cubista i la seva particular visió de l’univers. Reverencia la figura humana, en especial la femenina, així com la natura i el Mediterrani, temes que són evocats en les 34 teles que s’hi exhibeixen, creades específicament per a l’entorn on s’exhibeixen. Rollán observa el món a través del prisma de la llum i la bellesa, i aconsegueix un equilibri cromàtic de forma i de fons, en un conjunt visualment armoniós.<br />
Vallmedic Visión Andorra<br />
Av. Nacions Unides, 17<br />
AD 700 Escaldes-Engordany</div>
        	
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetes</strong>
	<ul>
		
		<li><a href="/tags/fets/que_fem.html" title="Què fem?">Què fem?</a></li>
		
	</ul>
	</div>
   
			
       			
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjE0MjYyMztzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTQyNjIzIjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjciO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fcultura%2F2019%2F02%2F28%2Fimatges_ramaderia_canillo_142623_1127.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=Imatges de la ramaderia, a Canillo&url=https://www.diariandorra.ad/noticies/cultura/2019/02/28/imatges_ramaderia_canillo_142623_1127.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1096563&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=Imatges de la ramaderia, a Canillo - https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fcultura%2F2019%2F02%2F28%2Fimatges_ramaderia_canillo_142623_1127.html" target="_blank" title="Compartir " >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.142623/relcategoria.1127" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm n-comm"><i class="fa fa-comments"></i></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2017/12/04/l_estat_les_pistes_actualitzat_124174_1125.html"  title="L'estat de les pistes, actualitzat">L'estat de les pistes, actualitzat</a><!--<strong>04. Dic. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2019/02/21/expedient_metge_una_infermera_una_administrativa_per_consultar_histories_pacients_142320_1125.html"  title="Expedient a un metge, una infermera i una administrativa per consultar hist&ograve;ries de pacients">Expedient a un metge, una infermera i una...</a><!--<strong>21. Feb. 2019</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2019/02/25/marc_pons_sera_numero_dos_llista_andorra_vella_142443_1125.html"  title="Marc Pons ser&agrave; el n&uacute;mero dos de la llista de DA a Andorra la Vella">Marc Pons ser&agrave; el n&uacute;mero dos de la llista de D...</a><!--<strong>25. Feb. 2019</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2019/02/26/la_vidua_filla_cotxe_142500_1125.html"  title="La v&iacute;dua, la filla i un cotxe">La v&iacute;dua, la filla i un cotxe</a><!--<strong>26. Feb. 2019</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2019/02/21/tres_mesos_preso_per_directiu_andorra_turisme_142286_1125.html"  title="Tres mesos de pres&oacute; per al directiu d'Andorra Turisme">Tres mesos de pres&oacute; per al directiu d'Andorra ...</a><!--<strong>21. Feb. 2019</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2019/02/27/jordi_gallardo_vetat_diari_andorra_142536_1125.html"  title="Jordi Gallardo ha vetat el Diari d'Andorra">Jordi Gallardo ha vetat el Diari d'Andorra</a><!--<strong>27. Feb. 2019</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2019/02/22/renovacio_global_els_noms_llista_nacional_142334_1125.html"  title="Renovaci&oacute; global de DA en els noms de la llista nacional">Renovaci&oacute; global de DA en els noms de la ...</a><!--<strong>22. Feb. 2019</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2019/02/26/sune_ocupara_segon_lloc_la_nacional_142490_1125.html"  title="Su&ntilde;&eacute; ocupar&agrave; el segon lloc de DA a la nacional">Su&ntilde;&eacute; ocupar&agrave; el segon lloc de DA a la na...</a><!--<strong>26. Feb. 2019</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2019/02/21/els_mossos_aixequen_tall_del_cdr_260_seu_142317_1125.html"  title="Els manifestants es retiren de l'N-260 a la Seu">Els manifestants es retiren de l'N-260 a la Seu</a><!--<strong>21. Feb. 2019</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2019/02/25/la_batllia_torna_imputar_jordi_alcobe_pel_cas_mateu_142447_1125.html"  title="La Batllia torna a imputar Jordi Alcob&eacute; pel 'cas Mateu'">La Batllia torna a imputar Jordi Alcob&eacute; pel ...</a><!--<strong>25. Feb. 2019</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2019/02/27/jordi_gallardo_vetat_diari_andorra_142536_1125.html"  title="Jordi Gallardo ha vetat el Diari d'Andorra">Jordi Gallardo ha vetat el Diari d'Andorra</a><!--<strong>27. Feb. 2019</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2019/02/21/els_mossos_aixequen_tall_del_cdr_260_seu_142317_1125.html"  title="Els manifestants es retiren de l'N-260 a la Seu">Els manifestants es retiren de l'N-260 a la Seu</a><!--<strong>21. Feb. 2019</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2019/02/27/xavier_espot_dimiteix_com_ministre_142573_1125.html"  title="Xavier Espot dimiteix com a ministre">Xavier Espot dimiteix com a ministre</a><!--<strong>27. Feb. 2019</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2019/02/27/ul_juga_repetir_triomf_amb_mateix_tandem_com_terceravia_142541_1125.html"  title="UL es juga repetir triomf amb el mateix t&agrave;ndem com a terceravia">UL es juga repetir triomf amb el mateix t&agrave;ndem ...</a><!--<strong>27. Feb. 2019</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2019/02/25/marc_pons_sera_numero_dos_llista_andorra_vella_142443_1125.html"  title="Marc Pons ser&agrave; el n&uacute;mero dos de la llista de DA a Andorra la Vella">Marc Pons ser&agrave; el n&uacute;mero dos de la llista de D...</a><!--<strong>25. Feb. 2019</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2019/02/22/renovacio_global_els_noms_llista_nacional_142334_1125.html"  title="Renovaci&oacute; global de DA en els noms de la llista nacional">Renovaci&oacute; global de DA en els noms de la ...</a><!--<strong>22. Feb. 2019</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2019/02/26/sune_ocupara_segon_lloc_la_nacional_142490_1125.html"  title="Su&ntilde;&eacute; ocupar&agrave; el segon lloc de DA a la nacional">Su&ntilde;&eacute; ocupar&agrave; el segon lloc de DA a la na...</a><!--<strong>26. Feb. 2019</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2019/02/27/joan_besoli_queda_llibertat_provisional_142572_1125.html"  title="Joan Besol&iacute; queda en llibertat provisional">Joan Besol&iacute; queda en llibertat provisional</a><!--<strong>27. Feb. 2019</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2019/02/26/la_qualitat_aire_excel_lent_dels_dies_any_142499_1125.html"  title="La qualitat de l'aire &eacute;s excel&middot;lent el 91% dels dies de l'any">La qualitat de l'aire &eacute;s excel&middot;lent el 91% d...</a><!--<strong>26. Feb. 2019</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2019/02/21/expedient_metge_una_infermera_una_administrativa_per_consultar_histories_pacients_142320_1125.html"  title="Expedient a un metge, una infermera i una administrativa per consultar hist&ograve;ries de pacients">Expedient a un metge, una infermera i una...</a><!--<strong>21. Feb. 2019</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/cultura/2019/02/28/imatges_ramaderia_canillo_142623_1127.html"  title="Imatges de la ramaderia, a Canillo">Imatges de la ramaderia, a Canillo</a><!--<strong>07:21</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/cultura/2019/02/28/como_entrenar_dragon_3_142622_1127.html"  title="C&oacute;mo entrenar a tu drag&oacute;n 3">C&oacute;mo entrenar a tu drag&oacute;n 3</a><!--<strong>07:17</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/la_perla/2019/02/28/fins_caldea_els_banys_termals_estaven_adrecats_gent_gran_malalta_142621_1137.html"  title="Fins a Caldea els banys termals estaven adre&ccedil;ats a la gent gran i malalta&rdquo;">Fins a Caldea els banys termals estaven...</a><!--<strong>07:15</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/esqueles/2019/02/28/sr_ricardo_ballester_rodrigo_142620_1215.html"  title="Sr. Ricardo Ballester Rodrigo">Sr. Ricardo Ballester Rodrigo</a><!--<strong>07:12</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/esqueles/2019/02/28/maria_montes_escola_142618_1215.html"  title="Maria Montes Escola">Maria Montes Escola</a><!--<strong>07:08</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/esqueles/2019/02/28/el_col_legi_oficial_metges_andorras_afegeix_les_mostres_condol_per_mortde_mare_nostra_companya_dra_montserrat_puig_montes_142619_1215.html"  title="Sra. Maria Montes Escola">Sra. Maria Montes Escola</a><!--<strong>07:06</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/esports/2019/02/28/silvio_moreira_representara_andorra_les_series_a_142617_1128.html"  title="Silvio Moreira representar&agrave; Andorra a les S&egrave;ries A">Silvio Moreira representar&agrave; Andorra a les ...</a><!--<strong>07:05</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/cultura/2019/02/28/las_vidas_grace_avui_cineclub_seu_142616_1127.html"  title="'Las vidas de Grace', avui al Cineclub de la Seu">'Las vidas de Grace', avui al Cineclub de la...</a><!--<strong>07:04</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/esports/2019/02/28/marti_riverola_sancionat_amb_dos_partits_castig_142615_1128.html"  title="Mart&iacute; Riverola, sancionat amb dos partits de c&agrave;stig">Mart&iacute; Riverola, sancionat amb dos partits de ...</a><!--<strong>07:03</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/cultura/2019/02/28/ordino_classic_anul_concert_dissabte_142614_1127.html"  title="Ordino Cl&agrave;ssic anul&middot;la el concert de dissabte">Ordino Cl&agrave;ssic anul&middot;la el concert de dissabte</a><!--<strong>07:03</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=142623';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript>
			<img src="/contador.php?var=142623" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i9"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i10"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="https://www.diariandorra.ad/uploads/documentos/2019/02/07/_tarifesweb2019_dbdbb01c.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://www.facebook.com/diaridandorra/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="https://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2019 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>
			<div class="logo-gen">
				<p>Col·laboradors:</p>
				<a href="http://presidencia.gencat.cat/ca/inici/" target="_blank" title=""><img src="/MODULOS/global/publico/interfaces/web/an/img/generalitat.png" alt="HELISA - Gestor de continguts"></a>
			</div>
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    
    window.pubindexpagetags = window.pubindexpagetags || [];
    pubindexpagetags.push({'key':'seccion','values':'valor1'});
    


    

    

    

    
    if (typeof $ === 'function') {
        $(document).ready(function () {
                    if (typeof hePublicidad !== 'undefined') {
                        hePublicidad.loadPubFinal();
                    }
                    else if(typeof loadPubFinal !== 'undefined'){
                        loadPubFinal();
                    }
                }
        );
    }
    else {
        if (typeof hePublicidad !== 'undefined') {
            hePublicidad.loadPubFinal();
        }
        else if(typeof loadPubFinal !== 'undefined'){
            loadPubFinal();
        }
    }
    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/8b1502aaf45b9232aa5d84a4ec054852 -->
	    	

	
	<script>
window.pubindexpagetags = window.pubindexpagetags || [];
	pubindexpagetags.push({'key':'seccion','values':'valor4'});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/8b1502aaf45b9232aa5d84a4ec054852 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3",".bck_row_f4",".bck_row_f5"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	