<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>El comú manté l'escenari per al concert de Manu Carrasco</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="El comú manté l'escenari per al concert de Manu Carrasco" />
    
    <meta name="description" content="Una mica de desconcert va provocar l'ajornament del concert de Manu Carrasco a causa d'una faringitis: el comú d'Andorra la Vella no tenia clar si podria mantenir muntat l'enorme escenari –18 metres de boca i 16 de fondària– que acompanya el cantant " />
    
    <meta name="keywords" content="concert, Manuel Carrasco" />
    
    <meta name="news_keywords" content="concert, Manuel Carrasco" />
    
    <meta name="author" content="Redacció, Andorra la Vella" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2017-09-07T06:59:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="El comú manté l'escenari per al concert de Manu Carrasco" />
    
    <meta property="og:description" content="Una mica de desconcert va provocar l'ajornament del concert de Manu Carrasco a causa d'una faringitis: el comú d'Andorra la Vella no tenia clar si podria mantenir muntat l'enorme escenari –18 metres de boca i 16 de fondària– que acompanya el cantant " />
    
    <meta property="og:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2017/09/07/_152_c3fac5e6.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-09-07 06:59:00" />
    
    <meta property="article:modified_time" content="2017-09-07 07:00:00" />
    
    <meta property="article:section" content="CULTURA" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="https://www.diariandorra.ad/noticies/cultura/2017/09/07/el_comu_mante_escenari_per_concert_manu_carrasco_120616_1127.html" />
    
    <meta name="twitter:title" content="El comú manté l'escenari per al concert de Manu Carrasco" />
    
    <meta name="twitter:description" content="Una mica de desconcert va provocar l'ajornament del concert de Manu Carrasco a causa d'una faringitis: el comú d'Andorra la Vella no tenia clar si podria mantenir muntat l'enorme escenari –18 metres de boca i 16 de fondària– que acompanya el cantant " />
    
    <meta name="twitter:image" content="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2017/09/07/_152_c3fac5e6.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariandorra.ad/noticies/cultura/2017/09/07/el_comu_mante_escenari_per_concert_manu_carrasco_120616_1127.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="concert" />
    
    <meta property="article:tag" content="Manuel Carrasco" />
    
    
    <meta http-equiv="Refresh" content="900" />    

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="https://www.diariandorra.ad/noticies/cultura/2017/09/07/el_comu_mante_escenari_per_concert_manu_carrasco_120616_1127.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20170314_2/017b49c26efa6504336f8d2bafbbc3606d.css?v=20170314_2" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20170314_2" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20170510" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170510/01fb786e745eed6d9e9aca1343984fb90f.js?v=20170510" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170510/02defer_fb786e745eed6d9e9aca1343984fb90f.js?v=20170510" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170510/03fb786e745eed6d9e9aca1343984fb90f.js?v=20170510" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170510/04defer_fb786e745eed6d9e9aca1343984fb90f.js?v=20170510" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170510/05fb786e745eed6d9e9aca1343984fb90f.js?v=20170510" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170510/06defer_fb786e745eed6d9e9aca1343984fb90f.js?v=20170510" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170510/07fb786e745eed6d9e9aca1343984fb90f.js?v=20170510" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'cultura';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview');
	
	</script>
	
	
		

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/2d9ed7917a9b6bb9ddd02ae9c40dad41 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/2d9ed7917a9b6bb9ddd02ae9c40dad41 -->
	    	
  </head>
<body class="cultura">
	<div id='div-gpt-ad-Inter'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Inter");</script></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="z-index:2000; width:120px; height:1px;top:5px;left:-130px;position:relative;float:left;">
			<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
		</div>
		<div style="z-index:2000; width:120px; height:1px;top:5px;right:-130px;position:relative;float:right;">
			<div id='div-gpt-ad-Vertical_detall_dreta'></div>
		</div>
	</div>
</div>

<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {					
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}				
			}
			else{					
				if ($(this).scrollTop() > ($("#nav").offset().top)) {					
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
			
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});	
			if($(window).width() < 768){			
				if($("#div-gpt-ad-movil1").is(":visible")) {
					$("#cab .bloq-cab").css({"top": "40px", "position": "relative"});
					$("#cab a.menu").css({"top": "-10px"});
					$("#cab .menu-desplegable").css({"top": "40px"});					
					$(window).scroll(function() {
						$("#cab .bloq-cab").css({"top": "0px"});
						$("#cab a.menu").css({"top": "-50px"});
						$("#cab .menu-desplegable").css({"top": "0px"});			
						if($("#cab .bloq-cab").offset().top == 0) {
							$("#cab .bloq-cab").css({"top": "40px"});
							$("#cab a.menu").css({"top": "-10px"});
							$("#cab .menu-desplegable").css({"top": "40px"});			
						} 
					});						
				}
			}		
			
		});
		
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">
    $('#cab-capa-buscador-sticky form[name="buscador"]').submit(function(e){
        e.preventDefault();
        if($('#cab-capa-buscador-sticky input[name="texto-libre"]').val().length < 3){
            alert("Has d'introduir un text més específic");
            return false;
        }

        $.ajax({
            url : '/ajax2.php',
            cache: false,
            data: {
                mod: 'global',
                clase:	'OPglobal',
                metodo: 'guardarBuscadorSesion',
                'texto-libre': $('#cab-capa-buscador-sticky input[name="texto-libre"]').val()
            },
            type: 'POST',
            success : function(data) {
                window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
            }
        });

    });
</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub">
	<div id="div-gpt-ad-Mega">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Mega");</script>
	</div>
</div>
<div class="cnt-pub">
	<div id="div-gpt-ad-Cabecera_grande">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script>
	</div>
	<div id="div-gpt-ad-movil1">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-movil1");</script>
	</div>
	<div id="div-gpt-ad-cabecera_peque">
		<script type="text/javascript">window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script>
	</div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="https://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Thu Sep 07 2017 07:08:09 +0200");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://ca-es.facebook.com/Diari-dAndorra-202453428798/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>	
	<div id='div-gpt-ad-publi_cap'>
		<script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script>
	</div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>

	<script type="text/javascript">
        $('#cab-capa-buscador form[name="buscador_sticky"]').submit(function(e){
            e.preventDefault();
            if($('#cab-capa-buscador input[name="texto-libre"]').val().length < 3){
                alert("Has d'introduir un text més específic");
                return false;
            }

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_1n ultimoHijoSel"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="on i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/c131f03ff8f59ad78f4321f8859f2659 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/c131f03ff8f59ad78f4321f8859f2659 -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/cultura/portada/" title=" CULTURA">CULTURA</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  			<strong class="ante">música  </strong>
	  		
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">El comú manté l'escenari per al concert de Manu Carrasco</h1>
	  	
      <div class="col3-f1 marg-r flo-l">
			
      		
<div id="cont-Mult-" class="mult con  marg-btt">
	
	 
  	
  	
  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2017/09/07/_152_c3fac5e6.jpg?ed3c738734313a5cc8c67da769e31dfe" title="Els t&egrave;cnics, esperant la decisi&oacute; sobre el desmuntatge.  Xavier Pujol" class="fancybox con" rel="galeria_imagen_">
        		<img class="" src="https://cdn01.diariandorra.ad/uploads/imagenes/8col/2017/09/07/_152_c3fac5e6.jpg?ed3c738734313a5cc8c67da769e31dfe" alt="Els t&egrave;cnics, esperant la decisi&oacute; sobre el desmuntatge." width="100%" />         		
        	</a>
        	
          	<div class="flo-l">
          		<h2><a href="https://cdn01.diariandorra.ad/uploads/imagenes/bajacalidad/2017/09/07/_152_c3fac5e6.jpg?ed3c738734313a5cc8c67da769e31dfe" class="fancybox" title="El comú manté l'escenari per al concert de Manu Carrasco">El comú manté l'escenari per al concert de Manu Carrasco</a></h2>            	
            	<p class="desc">Els t&egrave;cnics, esperant la decisi&oacute; sobre el desmuntatge. </p> 
            	<span class="firm">Xavier Pujol</span>
            	           	
          	</div>
        	  	
      	</div>    	
       	     	
       	
    </div>
    
  	
  	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
		}
	</script>
</div>

      		<div class="fech-hor">Actualitzada 07/09/2017 a les 07:00</div> 
  			
				<ul class="box_firm">
								    			
					
					<li><a rel="author" href="/tags/autors/redaccio.html" title="Redacció" class="firm"><span>Redacció</span></a></li>
								
					  				  			
	    						    			
								
					
					<span class="firm">Andorra la Vella</span>
					  				  			
	    		
	    		</ul>    	
        	
			
        	<div id="txt" class="tam3 brr">Una mica de desconcert va provocar l’ajornament del concert de Manu Carrasco a causa d’una faringitis: el comú d’Andorra la Vella no tenia clar si podria mantenir muntat l’enorme escenari –18 metres de boca i 16 de fondària– que acompanya el cantant a la gira. Dos tràilers carregats de material. Un espai tan gran com el que havia portat a l’agost David Bisbal. Amb les consegüents dificultats (i cost) per desmuntar-lo i tornar-lo a muntar amb prou feines en pocs dies. Finalment, el comú va obtenir les complicitats del ministeri d’Esports i del Bàsquet Club Andorra MoraBanc, que probablement entrenarà excepcionalment en altres instal·lacions.<br />
El concert de Carrasco estava previst per dimecres passat, amb totes les entrades venudes, però es va haver de fixar una nova data. El comú tornarà l’import de les entrades a qui no pugui assistir al concert en la nova data.</div>
        	
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetes</strong>
	<ul>
		
		<li><a href="/tags/autors/redaccio.html" title="Redacció">Redacció</a></li>
		
	</ul>
	</div>
   
			
       			
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjEyMDYxNjtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTIwNjE2IjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjciO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fcultura%2F2017%2F09%2F07%2Fel_comu_mante_escenari_per_concert_manu_carrasco_120616_1127.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text=El comú manté l'escenari per al concert de Manu Carrasco&url=https://www.diariandorra.ad/noticies/cultura/2017/09/07/el_comu_mante_escenari_per_concert_manu_carrasco_120616_1127.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&rnot=1021357&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=El comú manté l'escenari per al concert de Manu Carrasco - https%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fcultura%2F2017%2F09%2F07%2Fel_comu_mante_escenari_per_concert_manu_carrasco_120616_1127.html" target="_blank" title="Compartir " >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.120616/relcategoria.1127" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm n-comm"><i class="fa fa-comments"></i></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2017/09/06/s_investiga_motiu_del_major_seguiment_normes_alcora_120556_1125.html"  title="S'investiga el motiu del major seguiment de normes de l'Alcor&agrave;">S'investiga el motiu del major seguiment de...</a><!--<strong>06. Sep. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2017/09/01/la_falta_pisos_lloguer_arriba_maxims_historics_120369_1125.html"  title="La falta de pisos de lloguer arriba a m&agrave;xims hist&ograve;rics">La falta de pisos de lloguer arriba a m&agrave;xims ...</a><!--<strong>01. Sep. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2017/09/05/alliberen_quatre_joves_qui_una_noia_havia_acusat_abus_sexual_120511_1125.html"  title="Alliberen quatre joves a qui una noia havia acusat d'ab&uacute;s sexual">Alliberen quatre joves a qui una noia havia...</a><!--<strong>05. Sep. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/entrevista/2017/09/04/mercat_laboral_andorra_busca_mes_treballadors_que_temps_120481_1132.html"  title="&ldquo;El mercat laboral andorr&agrave; busca m&eacute;s treballadors que fa un temps&rdquo;">&ldquo;El mercat laboral andorr&agrave; busca m&eacute;s tre...</a><!--<strong>04. Sep. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2017/09/01/un_expert_recomana_que_gibraltar_passi_ser_com_andorra_120382_1125.html"  title="Un expert recomana que Gibraltar passi 
a ser com Andorra">Un expert recomana que Gibraltar passi 
a ser...</a><!--<strong>01. Sep. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2017/09/02/da_augura_canvis_vot_dels_residents_per_acord_amb_ue_120405_1125.html"  title="DA augura canvis al vot dels residents per l'acord amb la UE">DA augura canvis al vot dels residents per...</a><!--<strong>02. Sep. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/parroquies/2017/09/04/un_incendi_obliga_evacuar_els_turistes_hotel_escaldes_120500_1126.html"  title="Un incendi crema la quarta planta de l'edifici de l'hotel Eureka d'Escaldes">Un incendi crema la quarta planta de l'edifici...</a><!--<strong>04. Sep. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2017/09/05/una_vintena_desallotjats_per_incendi_vivand_120513_1125.html"  title="Una vintena de desallotjats per l'incendi a Vivand">Una vintena de desallotjats per l'incendi a...</a><!--<strong>05. Sep. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/esports/2017/09/06/els_jugadors_gals_rugbi_detinguts_havien_arribat_pais_dia_abans_que_seu_equip_120560_1128.html"  title="Els jugadors gals de rugbi detinguts havien arribat al pa&iacute;s un dia abans que el seu equip">Els jugadors gals de rugbi detinguts havien...</a><!--<strong>06. Sep. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/opinio/2017/09/02/cadascun_nosaltres_120400_1129.html"  title="Cadascun de nosaltres">Cadascun de nosaltres</a><!--<strong>02. Sep. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2017/09/06/s_investiga_motiu_del_major_seguiment_normes_alcora_120556_1125.html"  title="S'investiga el motiu del major seguiment de normes de l'Alcor&agrave;">S'investiga el motiu del major seguiment de...</a><!--<strong>06. Sep. 2017</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2017/09/06/espot_no_rebutja_ser_successor_marti_pero_afirma_que_candidats_millors_120559_1125.html"  title="Espot no rebutja ser el successor de Mart&iacute; per&ograve; afirma que DA t&eacute; candidats millors">Espot no rebutja ser el successor de Mart&iacute; ...</a><!--<strong>06. Sep. 2017</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/entrevista/2017/09/04/mercat_laboral_andorra_busca_mes_treballadors_que_temps_120481_1132.html"  title="&ldquo;El mercat laboral andorr&agrave; busca m&eacute;s treballadors que fa un temps&rdquo;">&ldquo;El mercat laboral andorr&agrave; busca m&eacute;s tre...</a><!--<strong>04. Sep. 2017</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2017/09/01/la_falta_pisos_lloguer_arriba_maxims_historics_120369_1125.html"  title="La falta de pisos de lloguer arriba a m&agrave;xims hist&ograve;rics">La falta de pisos de lloguer arriba a m&agrave;xims ...</a><!--<strong>01. Sep. 2017</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2017/09/05/marti_vol_que_seu_successor_sapiga_principi_any_vinent_120514_1125.html"  title="Mart&iacute; vol que el seu successor se s&agrave;piga a principi de l'any vinent">Mart&iacute; vol que el seu successor se s&agrave;piga a p...</a><!--<strong>05. Sep. 2017</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2017/09/02/da_augura_canvis_vot_dels_residents_per_acord_amb_ue_120405_1125.html"  title="DA augura canvis al vot dels residents per l'acord amb la UE">DA augura canvis al vot dels residents per...</a><!--<strong>02. Sep. 2017</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2017/09/05/apapma_no_enten_que_no_sanciones_ecoparc_si_tenia_tantes_mancances_120525_1125.html"  title="Apapma no ent&eacute;n que no se sancion&eacute;s l'ecoparc si tenia tantes mancances">Apapma no ent&eacute;n que no se sancion&eacute;s l'ecoparc s...</a><!--<strong>05. Sep. 2017</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2017/09/03/unio_laurediana_questiona_que_rafting_sigui_viable_120431_1125.html"  title="Uni&oacute; Laurediana q&uuml;estiona que el r&agrave;fting sigui viable">Uni&oacute; Laurediana q&uuml;estiona que el r&agrave;fting sigui ...</a><!--<strong>03. Sep. 2017</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/nacional/2017/09/04/simulacres_emergencia_parc_animals_lauredia_120467_1125.html"  title="Simulacres d'emerg&egrave;ncia al parc d'animals lauredi&agrave;">Simulacres d'emerg&egrave;ncia al parc d'animals ...</a><!--<strong>04. Sep. 2017</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2017/08/31/l_increment_del_preu_les_bosses_plastic_15_centims_comenca_anunciar_avui_120329_1125.html"  title="L'increment del preu de les bosses de pl&agrave;stic a 10 o 15 c&egrave;ntims es comen&ccedil;a a anunciar avui">L'increment del preu de les bosses de pl&agrave;stic ...</a><!--<strong>31. Ago. 2017</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/cultura/2017/09/07/destral_no_debat_cientific_obert_120617_1127.html"  title="Destral o no: el debat cient&iacute;fic, obert">Destral o no: el debat cient&iacute;fic, obert</a><!--<strong>07:00</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/cultura/2017/09/07/el_comu_mante_escenari_per_concert_manu_carrasco_120616_1127.html"  title="El com&uacute; mant&eacute; l'escenari per al concert de Manu Carrasco">El com&uacute; mant&eacute; l'escenari per al concert de M...</a><!--<strong>06:59</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/internacional/2017/09/07/aprovada_llei_del_referendum_una_tensa_llarga_sessio_parlament_120615_1130.html"  title="Aprovada la llei del refer&egrave;ndum en una tensa i llarga sessi&oacute; al Parlament">Aprovada la llei del refer&egrave;ndum en una tensa i ...</a><!--<strong>06:58</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/internacional/2017/09/07/el_regim_siria_perpetrar_atac_quimic_contra_civils_120614_1130.html"  title="El r&egrave;gim siri&agrave; va perpetrar l'atac qu&iacute;mic contra civils">El r&egrave;gim siri&agrave; va perpetrar l'atac qu&iacute;mic co...</a><!--<strong>06:57</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/esports/2017/09/07/apuntant_cap_europa_120613_1128.html"  title="Apuntant cap a Europa">Apuntant cap a Europa</a><!--<strong>06:53</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/esports/2017/09/07/un_entrenament_que_dona_acces_una_final_120612_1128.html"  title="Un 'entrenament' que dona acc&eacute;s a una final">Un 'entrenament' que dona acc&eacute;s a una final</a><!--<strong>06:52</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/esports/2017/09/07/casas_font_arimany_faran_equip_trial_les_nacions_120611_1128.html"  title="Casas, Font i Arimany faran equip al Trial de les Nacions">Casas, Font i Arimany faran equip al Trial de...</a><!--<strong>06:52</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/esports/2017/09/07/l_equip_sixto_navarro_endu_primera_edicio_del_torneig_proam_soldeu_120610_1128.html"  title="L'equip de Sixto Navarro s'end&uacute; la primera edici&oacute; del Torneig ProAm de Soldeu">L'equip de Sixto Navarro s'end&uacute; la primera ...</a><!--<strong>06:51</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/esports/2017/09/07/froome_mostra_signes_debilitat_cedeix_segons_120609_1128.html"  title="Froome mostra signes de debilitat i cedeix 42 segons">Froome mostra signes de debilitat i cedeix 42...</a><!--<strong>06:50</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/esports/2017/09/07/franca_classifica_per_als_vuitens_final_eurobasket_enfrontara_alemanya_120608_1128.html"  title="Fran&ccedil;a es classifica per als vuitens de final de l'Eurobasket i s'enfrontar&agrave; a Alemanya">Fran&ccedil;a es classifica per als vuitens de final ...</a><!--<strong>06:48</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=120616';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript>
			<img src="/contador.php?var=120616" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="https://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i6"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i7"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i8"><a href="/noticies/l_acudit/portada/" title="L'acudit"  ><span >L'acudit</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li><li class="last i12"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="https://www.diariandorra.ad/uploads/documentos/2017/08/10/_tarifes2017premandsa_db24fe73.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://ca-es.facebook.com/Diari-dAndorra-202453428798/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="https://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2016 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>	
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>



	    			<!-- BEGIN DEP_COP /injection/insertacodigo/8b1502aaf45b9232aa5d84a4ec054852 -->
	    	

	
	<script>
window.pubindexpagetags = window.pubindexpagetags || [];
	pubindexpagetags.push({'key':'seccion','values':'valor4'});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/8b1502aaf45b9232aa5d84a4ec054852 -->
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		//$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
		jQuery(window).scroll();
		$("img.lazy").removeClass("lazy");
		//});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}




	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    		    			
	    	