<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ca" lang="ca">
  <head>
	
    <title>'Art a consciència' recaptarà fons per a la recerca de l'Alzheimer</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    
    
    <meta name="title" content="'Art a consciència' recaptarà fons per a la recerca de l'Alzheimer" />
    
    <meta name="description" content="La mostra és una col·laboració amb la Fundació Pasqual Maragall" />
    
    <meta name="keywords" content="Art" />
    
    <meta name="news_keywords" content="Art" />
    
    <meta name="author" content="Redacció, Andorra la Vella" />
    
    <meta name="language" content="ca" />
    
    <meta name="contributor" content="DiariAndorra" />
    
    <meta name="publisher" content="DiariAndorra" />
    
    <meta name="date" content="2016-09-21T07:22:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="DiariAndorra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Andorra" />
    

    
    <meta property="og:title" content="'Art a consciència' recaptarà fons per a la recerca de l'Alzheimer" />
    
    <meta property="og:description" content="La mostra és una col·laboració amb la Fundació Pasqual Maragall" />
    
    <meta property="og:image" content="http://www.diariandorra.ad/uploads/imagenes/bajacalidad/2016/09/21/_1701nand_aa815c06.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2016-09-21T07:22:00+0200" />
    
    <meta property="article:modified_time" content="2016-09-21T07:23:00+0200" />
    
    <meta property="article:section" content="CULTURA" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="" />
    
    <meta name="twitter:url" content="http://www.diariandorra.ad/noticies/cultura/2016/09/21/art_consciencia_recaptara_fons_per_recerca_alzheimer_106951_1127.html" />
    
    <meta name="twitter:title" content="'Art a consciència' recaptarà fons per a la recerca de l'Alzheimer" />
    
    <meta name="twitter:description" content="La mostra és una col·laboració amb la Fundació Pasqual Maragall" />
    
    <meta name="twitter:image" content="http://www.diariandorra.ad/uploads/imagenes/bajacalidad/2016/09/21/_1701nand_aa815c06.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Pragma" content="no-cache" />
    
    <meta htpp-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta htpp-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Wed, 21 Sep 2016 05:24:15 GMT" />
    
    <meta htpp-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diariandorra.ad/noticies/cultura/2016/09/21/art_consciencia_recaptara_fons_per_recerca_alzheimer_106951_1127.html" />
    
    <meta property="og:site_name" content="DiariAndorra.ad" />
    
	
    <meta property="article:tag" content="Art" />
    
    
    <meta http-equiv="Refresh" content="900" />    

       

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/an/img/apple-icon.png" rel="apple-touch-icon" />
    
    <link href="http://www.diariandorra.ad/noticies/cultura/2016/09/21/art_consciencia_recaptara_fons_per_recerca_alzheimer_106951_1127.html" rel="canonical">
    
	
    
    <link href="/uploads/css/20160917/017b49c26efa6504336f8d2bafbbc3606d.css?v=20160917" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20160917" rel="stylesheet" type="text/css" media="print" />
       
       

    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/publicidad.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20160806" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/utiles.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/an/js/mensajes_cat.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/an/js/jquery.detectmobile.js?v=20160806" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/an/js/formularios.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/validaciones.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/validador.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/carrusel.js?v=20160806" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/vjs.youtube.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/twitter.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20160806" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20160806" type="text/javascript"  ></script>
    


	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
		 
		
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'cultura';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '';
		var id_portada = '';
	
	</script>

	
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-92749-3', 'auto');
		ga('send', 'pageview');
	
	</script>
	

    <script type="text/javascript">
		//<![CDATA[
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
			//]]>
			
			
		$(document).ready(function(){
			/* Muestra el aviso de que se están usando cookies */
			if($.cookie("aviso-cookie") != 1){
				$.cookie("aviso-cookie", 1, {expires: 365, path: "/"});
				$('#aviso-cookie').removeClass('ocu');
				$('#aviso-cookie').click(function(){
					$(this).hide();
				});
			}
		});		

		window.equalHeightCM  = "true" || false;
		window.isMobileWidthCheck  = "360" || false;

	</script>

	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/e43450583d2393bec08f7a746c52b809 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/e43450583d2393bec08f7a746c52b809 -->
	    	
  </head>
<body class='cultura'>
	<div id='div-gpt-ad-Inter'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Inter");</script></div>
	<div id="aviso-cookie" class="ocu">
		<p><strong> Ús de cookies </strong> Utilitzem cookies pròpies i de tercers per millorar l’experiència de navegació, i mostrar-li publicitat relacionada amb les seues preferències. Si continua navegant, entenem que accepta el seu ús.</p>
	</div>
	<div class="pub_mov" style="width:989px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="z-index:2000; width:120px; height:1px;top:5px;left:-130px;position:relative;float:left;">
			<div id='div-gpt-ad-Vertical_detall_esquerra'></div>
		</div>
		<div style="z-index:2000; width:120px; height:1px;top:5px;right:-130px;position:relative;float:right;">
			<div id='div-gpt-ad-Vertical_detall_dreta'></div>
		</div>
	</div>
</div>
<div id="web-dec" class="con">
	<div id="web" class="con">	
		<div id="precab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_pre_cabecera -->
	    	
<script type="text/javascript">
	$(document).ready(function(){		
		/*Mostrar capa compartir en sticky*/
		$("#toggle_box_social").click(function(event ){				
			$(".box-social").toggle();				
			event.stopPropagation();
		});
		$(document).bind("click", function(){
			if ($(".box-social").is(":visible")){
				$(".box-social").hide();
				
			}
		});	
		
		/*Menu sticky*/
		var scroll=false;
    	$("#toggle_nav_sticky").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			$("#cab-capa-buscador-sticky").hide();
			if (!$(".nav-sticky .men_nav").is(":animated")) {									
				$(".nav-sticky .men_nav").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
			        	$(".nav-sticky .men_nav").hide(); 				        	
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky .men_nav').bind('click touchstart', function(event){
			event.stopPropagation();
		});

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_sticky').is(":visible") && $(".nav-sticky .men_nav").is(":visible")){
	            	$(".nav-sticky .men_nav").hide();		            	
				}				
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {
					$('.nav-sticky').hide();	
					$(".nav-sticky .men_nav").hide();	
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();					
				}
			}
		});
		
		$('.nav-sticky .men_nav > ul li').hover(
            function() {
                $(this).children("ul").show();
            }, 
            function() {
                $(this).children("ul").hide();
            }
        );
        
		$(document).ready(function(){
			$("#toggl_capa_buscador-sticky").click(function(event ){
				$("#cab-capa-buscador-sticky").toggle();
				$("#toggl_capa_buscador-sticky").toggleClass("activo");
				$(".nav-sticky .men_nav").hide(); 				        	
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador-sticky").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador-sticky").is(":visible")){
					$("#cab-capa-buscador-sticky").hide();
					$("#toggl_capa_buscador-sticky").removeClass("activo");
				}
			});
			
		});
   	});   	
   	
</script>

<div class="nav-sticky">
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-1-menu_horizontal -->
<div class="menu-horizontal  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i5"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i8"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_horizontal -->

		<a id="toggle_nav_sticky" href="javascript:void(0);" class="menu"><span></span></a>
		<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i5"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i8"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->
	
		<a id="toggl_capa_buscador-sticky" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		<div id="cab-capa-buscador-sticky" class="capa-buscador" style="display:none">
			<form class="form-bus" method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
					<fieldset>
						<legend>Cercador de l’Hemeroteca</legend>
						<label for="texto-libre">:</label>
						<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
						<input type="submit" class="btn" value="" title="Buscar" />
					</fieldset>
			</form>
		</div>
	</div>
</div>

	<script type="text/javascript">
	
		$('form[name="buscador"]').submit(function(e){		
			if($('form[name="buscador"]').find('input[name="texto-libre"]').val().length < 3){
				e.preventDefault();
				alert("Has d'introduir un text més específic");			
			}
		});
	</script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$(".nav-sticky #toggle_nav_sticky").click(function(event ){
				$(".nav-sticky .menu-desplegable").toggle();
				$(".nav-sticky #toggle_nav_sticky").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($(".nav-sticky .menu-desplegable ul").is(":visible")){
					$(".nav-sticky .menu-desplegable").hide();
					$(".nav-sticky #toggle_nav_sticky").removeClass("activo");
				}
			});
		});
	</script>	


<script>var CAT_PUBLI = '';</script>
<div class="cnt-pub  "><div id='div-gpt-ad-Mega'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Mega");</script></div></div>
<div class="cnt-pub  ">
	<div id='div-gpt-ad-Cabecera_grande'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Cabecera_grande");</script></div>
	<div id='div-gpt-ad-cabecera_peque'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-cabecera_peque");</script></div>
</div>
<!-- FIN PUBLICIDAD -->






<script type="text/javascript">
	var pathName = document.location.pathname;
	cookieValue = $.cookie("lulg");
	if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
		$.ajax({
			type: 'GET',
			url: '/index.php/mod.usuarios/mem.usuarioAjax',
			cache: false,
			success: function(data){
				$('#capa-perfil').html(data);
			}
		});
	}
	
	$('.nav-sticky .men_nav > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
	
	$(document).ready(function() {
		$('.selector-idioma').click(function(e){
			$.cookie("public_usr_lang", $(this).attr('data-value'), {expires: 365, path: "/"});
		});
	});
</script>

	    			<!-- END DEP_COP /global/global-interior_pre_cabecera -->
	    		    			
	    	</div>
		<div id="cnt_sup">		
  			<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_cabecera -->
	    	
<div class="bloq-cab">
	<div class="logo">
		<a href="http://www.diariandorra.ad" title="DIARI D'ANDORRA" ><img src="/MODULOS/global/publico/interfaces/web/an/img/logo-andorra.png" alt="DIARI D'ANDORRA" /></a>
		
		<span class="date" id="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date("Wed Sep 21 2016 08:18:19 +0200");
				dias = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte","Diumenge");
				meses = new Array("gener","febrer","març","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;			
				fecha = date.getDate() + " " + meses[mes] +  " " + date.getFullYear()+' | ACTUALITZAT '+horas+':'+minutos;
				$("#fecha_actual_cabecera").html(fecha);
				
			});	
		</script>
		
	</div>	
	<a id="toggle_box_social_f2" href="javascript:void(0);"><i class="fa fa-share-alt"></i><span>Compartir</span></a>
	<div class="box-social">
		<a rel="me" href="https://ca-es.facebook.com/Diari-dAndorra-202453428798/" title="DIARI D'ANDORRA | Facebook" target="_blank"><i class="fa fa-twitter"></i></a>
		<a rel="me" href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" target="_blank"><i class="fa fa-facebook"></i></a>
		<a rel="me" href="/rss" title="DIARI D'ANDORRA | RSS" target="_blank"><i class="fa fa-rss"></i></a>
	</div>	
	<a id="toggl_capa_perfil" href="javascript:void(0);"><i class="fa fa-user"></i><span>Accedir</span></a>	
	<div id='div-gpt-ad-publi_cap'><script type='text/javascript'>window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-publi_cap");</script></div>
	<div id="capa-perfil" class="capa-perfil">
			
	<strong>
		<a href="https://www.diariandorra.ad/suscripcions/" title="Subscriu-te" class="last">Subscriu-te</a>
		<span class="sep"></span>
		<a href="javascript:void(0)" id="iniciar_sesion" title="Iniciar sessió">Iniciar sessió</a>
	</strong>
	
	<script type="text/javascript" >
		$(document).ready(function(){		
			$("#iniciar_sesion").fancybox({
				maxWidth    : 800,
				maxHeight   : 420,
				fitToView   : true,
				width       : '100%',
				height      : '100%',
				autoSize    : false,
				closeClick  : false,
				title 		: null,
				href: '/index.php/mod.usuarios/mem.FormularioLoginFancyBox',
				type: 'iframe'			
			});
		});
	</script>	
	
	
	
	</div>
	<strong id="epaper">
		
	</strong>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_perfil").click(function(event ){
				$("#capa-perfil").toggleClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();
				$("#toggl_capa_perfil").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#toggl_capa_buscador").click(function(event ){
				$("#cab-capa-buscador").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$(".bloq-cab .box-social").hide();	
				$(".bloq-menu .menu-desplegable").hide();				
				
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			
			/*Mostrar capa compartir en sticky*/
			$(".bloq-cab #toggle_box_social_f2").click(function(event ){				
				$(".bloq-cab .box-social").toggle();	
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-menu .menu-desplegable").hide();				
							
				event.stopPropagation();
			});
			
			$(".bloq-menu #toggl_menu_desplegable").click(function(event ){
				$(".bloq-menu .menu-desplegable").toggle();
				$("#capa-perfil").removeClass('mostrarCapa');
				$("#cab-capa-buscador").hide();
				$(".bloq-cab .box-social").hide();	
				$("#toggl_menu_desplegable").toggleClass("activo");
				event.stopPropagation();
			});
			
			
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
				
				if ($(".bloq-cab .box-social").is(":visible")){
					$(".bloq-cab .box-social").hide();
				}
				
				if ($(".bloq-menu .menu-desplegable ul").is(":visible")){
					$(".bloq-menu .menu-desplegable").hide();
					$(".bloq-menu #toggl_menu_desplegable").removeClass("activo");
				}
				
				if ($("#capa-perfil").is(":visible")){
					$("#capa-perfil").removeClass('mostrarCapa');
					$("#capa_perfil").removeClass("activo");
				}
			});
			
			$(window).scroll(function(){
				$("#cab").css({"top": "0px"});				
				if ($("#precab").offset().top >= $(this).scrollTop()) {
					//$("#cab").css({"top": "90px"});
				}
			});
		});
		
		var pathName = document.location.pathname;
		cookieValue = $.cookie("lulg");
		if(cookieValue != null || pathName.indexOf('mod.indice') >= 0 || pathName.indexOf('mod.usuarios') >= 0 || pathName.indexOf('mem.listado') >= 0){
			$.ajax({
				type: 'GET',
				url: '/index.php/mod.usuarios/mem.usuarioEpaperAjax',
				cache: false,
				success: function(data){
					$('#epaper').html(data);
				}
			});
		}
		
	</script>
</div>

<div class="bloq-menu">
	<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus" method="post" name="buscador_sticky" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Cercador de l’Hemeroteca</legend>
					<label for="texto-libre">:</label>
					<input type="text" placeholder="" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
		</form>
	</div>
	
	<script type="text/javascript">
	
		$('form[name="buscador_sticky"]').submit(function(e){		
			if($('form[name="buscador_sticky"]').find('input[name="texto-libre"]').val().length < 3){
				e.preventDefault();
				alert("Has d'introduir un text més específic");			
			}
		});
	</script>	
	
	<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span></span></a>
	<!-- BEGIN DEP_COP /menus/menus-1-menu_desplegable -->
<div class="menu-desplegable  ">
	
	<a href="javascript:void(0);" id="menus_nav_9999999999900" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_9999999999900").click(function(event ){
				$("ul#menus_desplegable_9999999999900").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_9999999999900").is(":visible") && ($("ul#menus_desplegable_9999999999900").is(":visible"))){
					$("ul#menus_desplegable_9999999999900").hide();
				}
			});
		});
	</script>
	
<strong>Menu principal</strong>

<ul id="menus_desplegable_9999999999900" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i5"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i8"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1-menu_desplegable -->

</div>


	    			<!-- END DEP_COP /global/global-interior_cabecera -->
	    	
	    			
	    	
</div>
  			<div id="nav" class="con"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Seccions</span></a>

 
<ul class="men_nav con hg_0n"><li class="i1"><a href="http://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i5"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i8"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>



<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav ul.men_nav").is(":animated")) {
					if ($("#nav ul.men_nav").is(":visible")){
						$("#nav ul.men_nav").animate({width: 'toggle'}, { complete: function() {$("#nav").toggleClass("brb-b-s");}});
					}
					else{
						$("#nav").toggleClass("brb-b-s");
						$("#nav ul.men_nav").animate({width: 'toggle'});
					}
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
				        	$("#nav ul.men_nav").hide(); 
				        	$("#nav").addClass("brb-b-s");
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav ul.men_nav').bind('click touchstart', function(event){
				event.stopPropagation();
			});

			var width = $(window).width();
           	
			$(window).resize(function(){

				if($(window).width() != width){
			    	$("#nav ul.men_nav").show();
			    	$("#nav").removeClass("brb-b-s");

					if ($('#toggle_nav').is(":visible") && $("#nav ul.men_nav").is(":visible")){
		            	$("#nav ul.men_nav").hide(); 
		            	$("#nav").addClass("brb-b-s");
					}
					
					width=$(window).width();
				}
			});
			$('#nav > ul.men_nav li').hover(
	            function() {
	            	if(width < 768) {
   						$(this).children("ul").show();
				   	}
	            }, 
	            function() {
	            	if(width < 768) {
	                	$(this).children("ul").hide();
	                }
	            }
        	);
   	});
   
   	$('#nav > ul.men_nav li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).addClass("child");
        }
   	});
   	
</script>
</div>
  		</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/0f28d260c181b4a47de22335eabd0d87 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/0f28d260c181b4a47de22335eabd0d87 -->
	    	
  			
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultima_hora -->
	    	


	    			<!-- END DEP_COP /global/global-ultima_hora -->
	    	

	    			
	    	


  			
			
<div class="bdc-f2 con">	
	 
    	<a href="/noticies/cultura/portada/" title=" CULTURA">CULTURA</a>
	    
	    
	 
	
</div>


			
			
			
			
			
			
			
    		<div id="ctd-f2" class="con row-f2">
    <div id="dts" class="col1-f1 con">
		
			
	  			<strong class="ante">Inciatives  </strong>
	  		
	  		
	  		<br class="brr"/>
	  	
	  	<h1 class="tit-det">'Art a consciència' recaptarà fons per a la recerca de l'Alzheimer</h1>
	  	<div class="ent">La mostra és una col·laboració amb la Fundació Pasqual Maragall</div>
      <div class="col3-f1 marg-r flo-l">
			<div class="tam3 brr difuminado">Una mostra heterogènia, amb obres d’artistes com Antoni Clavé o l’alturgellenc Perico Pastor, ocuparà a partir del proper dia 28 un espai del Museu del Tabac. L’exposició, Art a consciència, és fruit de la col·laboració de l’equipament lauredià i Andbank amb la Fundació Pasqual Maragall, una exposició i venda d’obres per recaptar fons destinats a la investigació sobre l’Alzheimer.<br />
La col·lecció, que aplega al voltant de quaranta obres entre pintura, fotografia i escultura, estarà a l’abast del públic fins al proper 16 d’octubre. Coincidirà al museu lauredià amb la que ocupa les sales habituals per a les exposicions temporals, dedicada a</div>
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-inicio_pago -->
	    	

	    			<!-- BEGIN DEP_COP /cat/gadgets/html/gadgets-html-1 -->
	    	
<div class="flo-l w-100 ">
	
	<iframe id='iframepago'  src="http://www.diariandorra.ad/html_suscripcion/index_s.php" width="100%" frameborder="no" scrolling="no" marginwidth="0" marginheight="0"></iframe>
	
</div>

	    			<!-- END DEP_COP /cat/gadgets/html/gadgets-html-1 -->
	    	

	    			<!-- END DEP_COP /global/global-inicio_pago -->
	    		    			
	    	
       			
	  		
	  		<div id="detail-comments-form" class="brr"><script type="text/javascript">
	var variables = 'YTo2OntzOjI6ImlkIjtpOjEwNjk1MTtzOjY6Im1vZHVsbyI7czo4OiJub3RpY2lhcyI7czoxNjoiZmxhZ19jb21lbnRhcmlvcyI7aToxO3M6MTc6Im1vZHVsb19jb21lbnRhYmxlIjtpOjE7czoxODoiY29tZW50YXJpb3NfcGVyZmlsIjtpOjE7czoxMDoidXJsQ29udGVudCI7YTo2OntzOjE1OiJib3JyYXJDYWNoZUZpbGUiO3M6MToiMSI7czo5OiJpZG5vdGljaWEiO3M6NjoiMTA2OTUxIjtzOjM6Im1lbSI7czo3OiJkZXRhbGxlIjtzOjM6Im1vZCI7czo4OiJub3RpY2lhcyI7czoxMjoicmVsY2F0ZWdvcmlhIjtzOjQ6IjExMjciO3M6OToicmVsaWRpb21hIjtzOjM6ImNhdCI7fX0=';
	$(document).ready(function(){
		loadCommentForm('anonimo');
	});
</script></div>
	  		
    	
    	</div>
      
		<div class="col6-f1"> 
      		 			
  			<div class="box-social-com con">
	<div class="fb con" >
		<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fcultura%2F2016%2F09%2F21%2Fart_consciencia_recaptara_fons_per_recerca_alzheimer_106951_1127.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias" target="_blank" title="Compartir ">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
	<div class="tw">
		<a href="https://twitter.com/share?text='Art a consciència' recaptarà fons per a la recerca de l'Alzheimer&url=http://www.diariandorra.ad/noticies/cultura/2016/09/21/art_consciencia_recaptara_fons_per_recerca_alzheimer_106951_1127.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias&via=diariandorra" target="_blank" title="Compartir ">
			<i class="fa fa-twitter"></i>
		</a>
	</div>	
	<div id="compartir-whatsapp" style="display:none" >
		<a href="whatsapp://send?text=%27Art+a+consci%C3%A8ncia%27+recaptar%C3%A0+fons+per+a+la+recerca+de+l%27Alzheimer - http%3A%2F%2Fwww.diariandorra.ad%2Fnoticies%2Fcultura%2F2016%2F09%2F21%2Fart_consciencia_recaptara_fons_per_recerca_alzheimer_106951_1127.html" target="_blank" title="Compartir " >
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>	
	<script type="text/javascript">
	$(document).ready(function(){
		if (jQuery.browser.mobile){
			$("#compartir-whatsapp").show();
		}
	});
	</script>
	<a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.106951/relcategoria.1127" class="send" title="Enviar pàgina a un amic"><i class="fa fa-envelope"></i></a>
	
	<a href="#com" title="Comentaris" class="comm n-comm"><i class="fa fa-comments"></i></a>
	
</div>

      		
	  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_col_derecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-Detall_1_30"><script type="text/javascript">if("Detall_1_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-Detall_1_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-Detall_1_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_50"><script type="text/javascript">if("detall_1_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_75"><script type="text/javascript">if("detall_1_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_1_gran"><script type="text/javascript">if("detall_1_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_1_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_1_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100 marg-btt">
		


	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_30"><script type="text/javascript">if("detall_2_30".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_30");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_30')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_7" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_50"><script type="text/javascript">if("detall_2_50".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_50");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_50')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_8" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_75"><script type="text/javascript">if("detall_2_75".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_75");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_75')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_9" class="flo-l brr w-100 ">
		
<div class="cnt-pub  "><div id="div-gpt-ad-detall_2_gran"><script type="text/javascript">if("detall_2_gran".length){window.semindex = window.semindex || [];window.semindex.push("div-gpt-ad-detall_2_gran");}</script></div></div>





<script>
    window.pubindex=window.pubindex||{};
    window.pubindex[''+escape('div-gpt-ad-detall_2_gran')+''] = true;
</script>


	</div>
	
	<div id="gadget_col_der_10" class="flo-l brr w-100 marg-btt">
		
<script type="text/javascript">
	$(document).on('ready', function(event) {
		if('' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-").addClass("tabs-selected").show();
			$("#cont-Top-8760 .").show();
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script> 
    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
      <span><strong>El més...</strong></span>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Vist</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentat</span></a></li>
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Recent</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/esports/2016/09/16/el_futbolista_javier_saviola_instal_principat_106787_1128.html"  title="El futbolista Javier Saviola s'instal&middot;la 
al Principat">El futbolista Javier Saviola s'instal&middot;la 
al ...</a><!--<strong>16. Sep. 2016</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2016/09/20/demanen_anys_exconsol_josep_vila_per_exhibicionisme_106886_1125.html"  title="Demanen 4 anys a l'exc&ograve;nsol Josep Vila per exhibicionisme">Demanen 4 anys a l'exc&ograve;nsol Josep Vila per ...</a><!--<strong>20. Sep. 2016</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2016/09/19/govern_supera_els_100_milions_personal_per_primer_cop_106841_1125.html"  title="Govern supera els 100 milions en personal per primer cop">Govern supera els 100 milions en personal per...</a><!--<strong>19. Sep. 2016</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2016/09/16/un_informe_diu_que_les_irregularitats_saas_han_dur_fiscalia_106741_1125.html"  title="Un informe diu que les irregularitats al SAAS s'han de dur a la fiscalia">Un informe diu que les irregularitats al SAAS...</a><!--<strong>16. Sep. 2016</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2016/09/11/bpa_deixa_ser_accident_dins_del_repte_adaptar_106552_1125.html"  title="&ldquo;BPA no deixa de ser un accident dins del repte d'adaptar-se&rdquo;">&ldquo;BPA no deixa de ser un accident dins del r...</a><!--<strong>11. Sep. 2016</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2016/09/17/degradat_cap_anestesiologia_per_elevat_sou_106790_1125.html"  title="Degradat el cap d'anestesiologia per l'elevat sou">Degradat el cap d'anestesiologia per l'elevat...</a><!--<strong>17. Sep. 2016</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2016/09/18/cinca_afirma_que_cap_motivacio_per_ser_candidat_106812_1125.html"  title="Cinca afirma que no t&eacute; &ldquo;cap motivaci&oacute;&rdquo; per ser candidat">Cinca afirma que no t&eacute; &ldquo;cap motivaci&oacute;&rdquo; per ser ...</a><!--<strong>18. Sep. 2016</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2016/09/16/la_despesa_publica_augmenta_frega_els_mil_milions_anuals_106744_1125.html"  title="La despesa p&uacute;blica augmenta un 10% i frega els mil milions anuals">La despesa p&uacute;blica augmenta un 10% i frega els ...</a><!--<strong>16. Sep. 2016</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/cultura/2016/07/07/cartellera_cinema_andorra_horaris_illa_carlemany_cinemes_guiu_104245_1127.html"  title="La maternitat de Bridget Jones irromp a la cartellera">La maternitat de Bridget Jones irromp a la...</a><!--<strong>18. Sep. 2016</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/nacional/2016/09/16/andorra_esborrany_de_possibles_paradisos_fiscals_106745_1125.html"  title="Andorra, en un esborrany de la UE de possibles paradisos fiscals">Andorra, en un esborrany de la UE de possibles...</a><!--<strong>16. Sep. 2016</strong>--></li>
          
        </ol>
        
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">
	    
        <ol>
          
            <li class="con"><span>1.</span><a href="/noticies/nacional/2016/09/19/govern_supera_els_100_milions_personal_per_primer_cop_106841_1125.html"  title="Govern supera els 100 milions en personal per primer cop">Govern supera els 100 milions en personal per...</a><!--<strong>19. Sep. 2016</strong>--></li>
          
            <li class="con"><span>2.</span><a href="/noticies/nacional/2016/09/16/la_despesa_publica_augmenta_frega_els_mil_milions_anuals_106744_1125.html"  title="La despesa p&uacute;blica augmenta un 10% i frega els mil milions anuals">La despesa p&uacute;blica augmenta un 10% i frega els ...</a><!--<strong>16. Sep. 2016</strong>--></li>
          
            <li class="con"><span>3.</span><a href="/noticies/nacional/2016/09/18/cinca_afirma_que_cap_motivacio_per_ser_candidat_106812_1125.html"  title="Cinca afirma que no t&eacute; &ldquo;cap motivaci&oacute;&rdquo; per ser candidat">Cinca afirma que no t&eacute; &ldquo;cap motivaci&oacute;&rdquo; per ser ...</a><!--<strong>18. Sep. 2016</strong>--></li>
          
            <li class="con"><span>4.</span><a href="/noticies/nacional/2016/09/15/sdp_esmena_totalitat_llei_inaf_pel_requisit_nacionalitat_106710_1125.html"  title="SDP esmena a la totalitat la llei de l'INAF pel requisit de nacionalitat">SDP esmena a la totalitat la llei de l'INAF...</a><!--<strong>15. Sep. 2016</strong>--></li>
          
            <li class="con"><span>5.</span><a href="/noticies/nacional/2016/09/11/bpa_deixa_ser_accident_dins_del_repte_adaptar_106552_1125.html"  title="&ldquo;BPA no deixa de ser un accident dins del repte d'adaptar-se&rdquo;">&ldquo;BPA no deixa de ser un accident dins del r...</a><!--<strong>11. Sep. 2016</strong>--></li>
          
            <li class="con"><span>6.</span><a href="/noticies/nacional/2016/09/16/andorra_esborrany_de_possibles_paradisos_fiscals_106745_1125.html"  title="Andorra, en un esborrany de la UE de possibles paradisos fiscals">Andorra, en un esborrany de la UE de possibles...</a><!--<strong>16. Sep. 2016</strong>--></li>
          
            <li class="con"><span>7.</span><a href="/noticies/nacional/2016/09/20/a_preso_per_euros_maria_106889_1125.html"  title="A pres&oacute; per 5 euros de 'maria'">A pres&oacute; per 5 euros de 'maria'</a><!--<strong>20. Sep. 2016</strong>--></li>
          
            <li class="con"><span>8.</span><a href="/noticies/nacional/2016/09/19/ens_podem_plantejar_ara_pujar_els_tipus_impositius_106844_1125.html"  title="&ldquo;No ens podem plantejar ara pujar els tipus impositius&rdquo;">&ldquo;No ens podem plantejar ara pujar els tipus i...</a><!--<strong>19. Sep. 2016</strong>--></li>
          
            <li class="con"><span>9.</span><a href="/noticies/parroquies/2016/09/19/martinez_atribueix_els_problemes_naturlandia_gestio_del_comu_gil_106860_1126.html"  title="Mart&iacute;nez atribueix els problemes a Naturlandia a la gesti&oacute; del com&uacute; Gil">Mart&iacute;nez atribueix els problemes a Naturlandia ...</a><!--<strong>19. Sep. 2016</strong>--></li>
          
            <li class="con"><span>10.</span><a href="/noticies/parroquies/2016/09/20/la_majoria_del_comu_aprova_els_comptes_del_2015_pressupost_106890_1126.html"  title="La majoria del com&uacute; aprova els comptes del 2015 i el pressupost">La majoria del com&uacute; aprova els comptes del ...</a><!--<strong>20. Sep. 2016</strong>--></li>
          
        </ol>
        
      </div>
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticies/internacional/2016/09/21/un_afroamerica_mort_per_trets_policials_oklahoma_106954_1130.html"  title="Un afroameric&agrave; mort per trets policials a Oklahoma">Un afroameric&agrave; mort per trets policials a ...</a><!--<strong>07:25</strong>--></li>
          
            <li><span>2.</span> <a href="/noticies/internacional/2016/09/21/cinc_carrecs_intent_homicidi_contra_rahami_106952_1130.html"  title="Cinc c&agrave;rrecs d'intent d'homicidi contra Rahami">Cinc c&agrave;rrecs d'intent d'homicidi contra Rahami</a><!--<strong>07:24</strong>--></li>
          
            <li><span>3.</span> <a href="/noticies/internacional/2016/09/21/ban_moon_acomiada_onu_amb_dures_critiques_regim_siria_106953_1130.html"  title="Ban Ki-moon s'acomiada de l'ONU amb dures cr&iacute;tiques al r&egrave;gim siri&agrave;">Ban Ki-moon s'acomiada de l'ONU amb dures...</a><!--<strong>07:23</strong>--></li>
          
            <li><span>4.</span> <a href="/noticies/cultura/2016/09/21/art_consciencia_recaptara_fons_per_recerca_alzheimer_106951_1127.html"  title="'Art a consci&egrave;ncia' recaptar&agrave; fons per a la recerca de l'Alzheimer">'Art a consci&egrave;ncia' recaptar&agrave; fons per a la r...</a><!--<strong>07:22</strong>--></li>
          
            <li><span>5.</span> <a href="/noticies/cultura/2016/09/21/trenta_quilometres_land_art_106950_1127.html"  title="Trenta quil&ograve;metres de 'land art'">Trenta quil&ograve;metres de 'land art'</a><!--<strong>07:20</strong>--></li>
          
            <li><span>6.</span> <a href="/noticies/esports/2016/09/21/l_enfaf_credit_andorra_inicia_lliga_amb_una_derrota_106949_1128.html"  title="L'Enfaf Cr&egrave;dit Andorr&agrave; inicia la lliga amb una derrota">L'Enfaf Cr&egrave;dit Andorr&agrave; inicia la lliga amb una ...</a><!--<strong>07:17</strong>--></li>
          
            <li><span>7.</span> <a href="/noticies/esports/2016/09/21/andorra_suma_nou_medalles_europeu_dels_petits_estats_106948_1128.html"  title="Andorra suma nou medalles a l'Europeu dels Petits Estats">Andorra suma nou medalles a l'Europeu dels...</a><!--<strong>07:15</strong>--></li>
          
            <li><span>8.</span> <a href="/noticies/esports/2016/09/21/nil_castellvi_suma_nou_projecte_andorra_hc_106947_1128.html"  title="Nil Castellv&iacute; se suma al nou projecte de l'Andorra HC">Nil Castellv&iacute; se suma al nou projecte de ...</a><!--<strong>07:14</strong>--></li>
          
            <li><span>9.</span> <a href="/noticies/esports/2016/09/21/soldeu_acollira_per_primera_vegada_una_prova_femenina_pais_106946_1128.html"  title="Soldeu acollir&agrave; per primera vegada una prova femenina al pa&iacute;s">Soldeu acollir&agrave; per primera vegada una prova ...</a><!--<strong>07:13</strong>--></li>
          
            <li><span>10.</span> <a href="/noticies/esports/2016/09/21/julio_pintado_descarta_participar_mundial_del_mes_vinent_qatar_106945_1128.html"  title="Julio Pintado descarta participar al Mundial del mes vinent a Qatar">Julio Pintado descarta participar al Mundial...</a><!--<strong>07:12</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>


	</div>
	
	<div id="gadget_col_der_11" class="flo-l brr w-100 marg-btt">
		<div id="twitter_div" class=" marg-btt">
  <div id="twitter">
  	<div class="tit txt-tit-f2 ">
  	 <strong>Diari d'Andorra</strong> 
  	
    <img alt="Twitter" data-original="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" src="/MODULOS/gadgets/publico/interfaces/img/twitter/twitter.png" />
    </div>
    <p>Opinions sobre @diariandorra</p>
    <div class="cont-twitter">
    <ul id="twitter_update_list"> </ul>  
    </div>
    
    
	<script type="text/javascript">

		$(document).ready(function(){
            $.ajax({
                type: 'GET',
                url: '/uploads/twitter/user_diariandorra.json',
                cache: false,
				dataType: "json",
                success: function(data){
                	twitterUserCallback(data,'');
                }
            });
		});

	</script>
	
    <a href="http://twitter.com/diariandorra" title="Envia el teu missatge" class=" gad-enl-f2" target="_blank"><span>Envia el teu missatge</span></a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>

	</div>
	


	    			<!-- END DEP_COP /global/global-interior_col_derecha-global -->
	    		    			
	    	
	  	</div>
	  	
		
		<script type="text/javascript">

			$("#txt span ").css("line-height",'normal');
			$(".txt span ").css("line-height",'normal');

			var url = '/contador.php?var=106951';

			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		<noscript>
			<img src="/contador.php?var=106951" alt="" width="1" height="1" />
		</noscript>        
  		
 </div>




</div>





    		
  		</div>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior_pie -->
	    	
<div id="pie" class="con">
	<div class="prepie">
		<div class="center">
			<div class="destacados"><!-- BEGIN DEP_COP /menus/menus-1 -->
<ul class="hg_0n"><li class="i1"><a href="http://www.diariandorra.ad" title="Inici"  ><span >Inici</span></a></li><li class="i2"><a href="/noticies/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i3"><a href="/noticies/parroquies/portada/" title="Parròquies"  ><span >Parròquies</span></a></li><li class="i4"><a href="/noticies/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i5"><a href="/noticies/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i6"><a href="/noticies/esports/portada/" title="Esports"  ><span >Esports</span></a></li><li class="i7"><a href="/noticies/opinio/portada/" title="Opinió"  ><span >Opinió</span></a></li><li class="i8"><a href="/noticies/editorial/portada/" title="Editorial"  ><span >Editorial</span></a></li><li class="i9"><a href="/noticies/entrevista/portada/" title="Entrevistes"  ><span >Entrevistes</span></a></li><li class="i10"><a href="/noticies/la_contra/portada/" title="La contra"  ><span >La contra</span></a></li><li class="last i11"><a href="/noticies/reportatges/portada/" title="Reportatges"  ><span >Reportatges</span></a></li></ul>
<!-- END DEP_COP /menus/menus-1 -->
</div>
		</div>
	</div>
	<div class="center">
		<!-- BEGIN DEP_COP /menus/menus-2 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/informacion_legal/avis_legal.html" title="Avís legal"  ><span >Avís legal</span></a></li><li class="i2"><a href="http://www.diariandorra.ad/uploads/documentos/2016/05/30/_tarifes2016_fa73205f.pdf" title="Tarifes de publicitat" target="_blank" ><span >Tarifes de publicitat</span></a></li><li class="i3"><a href="mailto:web@diariandorra.ad" title="Contacte"  ><span >Contacte</span></a></li><li class="last i4"><a href="http://www.diariandorra.ad/index.php/mod.newsletter/mem.altaNewsletter" title="Alta Newsletter"  ><span >Alta Newsletter</span></a></li></ul>
<!-- END DEP_COP /menus/menus-2 -->

		<div class="redes">
			<a href="https://ca-es.facebook.com/Diari-dAndorra-202453428798/" title="DIARI D'ANDORRA | Facebook" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Facebook</span>
			</a>
			<a href="https://twitter.com/diariandorra" title="DIARI D'ANDORRA | Twitter" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | Twitter</span>
			</a>
			<a href="/rss" title="DIARI D'ANDORRA | RSS" rel="me" target="_blank">
				<span class="fa-stack fa-lg"><i class="fa fa-rss bck_share"></i></span>
				<span class="txt-share">DIARI D'ANDORRA | RSS</span>
			</a>			
		</div>
		<div class="cont-marg">
			<div class="logo-andorra">
				<a href="http://www.diariandorra.ad" title="HELISA - Gestor de continguts"><img src="/MODULOS/global/publico/interfaces/web/an/img/logo_pie.png" alt="HELISA - Gestor de continguts"></a>
			</div>
			<div class="vcard">
				<a href="" title="HELISA"><span class="org">© Diari d’Andorra</span></a> <br />(Premsa Andorrana) 2005-2016 - C/ Bonaventura Riberaygua, 39, 5è pis - Telèfon :  +376 877 477
			</div>	
		</div>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interior_pie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/47b7bdb44584f778cd6578638c59cc64 -->
	    	

	
	<script>
window.pubindexpagetags = window.pubindexpagetags || [];
	pubindexpagetags.push({'key':'seccion','values':'valor4'});
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/47b7bdb44584f778cd6578638c59cc64 -->
	    		    			
	    	

	    			
 

	    			<!-- BEGIN DEP_COP /global/global-interior_fin -->
	    	
<script type="text/javascript">
	
	$(window).load(function () {
		try {
			var filas = [".bck_row_f2",".bck_row_f3"];
			heightMe = {
				row: '',
				cols: false,
				max: 0,
				reset: function () {
					this.max = 0;
					this.cols = false;
					this.row = '';
				},
				equalByCol: function () {
					var o;
					var divs;
					var colm = 0;
					var objlast = null;
					var lasth = 0;
					var i;
					var max = this.getMax();
					if (this.max) {
						this.getCols();
						if (this.cols && this.cols.length) {
							for (i = 0; i < this.cols.length; i++) {
								colm = $(this.cols[i]).height();
								if (colm < this.max) {
									objlast = $(this.cols[i]).children().filter('div').last();
									lasth = objlast.height();
									objlast.height((this.max - colm) + lasth);
								}
							}
						}
					}
				}
				,
				getCols: function () {
					if (this.cols) {
						return this.cols;
					}

					if (this.row) {
						this.cols = $(this.row).find('[id^="helisa-dnd"]').filter('[class^="col"]');
					}
					return this.cols;
				},
				getMax: function () {
					if (this.row) {
						if (this.max > 0) {
							return this.max;
						}
						this.max = 0;
						if (this.row && $(this.row)) {
							var o;
							var i;
							var h = 0;
							this.getCols();
							if (this.cols && this.cols.length) {
								for (i = 0; i < this.cols.length; i++) {
									h = $(this.cols[i]).height();
									if (h >= this.max) {
										this.max = h;
									}
								}
							}
						}
						return this.max;
					}
				}
			}
			
			if(typeof isMobile != 'undefined' && isMobile()) {
				console.log('Igualar alturas anulado en plataforma móvil');
			}
			else {

				if (filas == "all") {
					filas = $('div').filter('[class^="row-"]');
				}

				if (filas) {
					var a;
					var cols;
					var indexf;
					for (indexf = 0; indexf < filas.length; indexf++) {
						$(filas[indexf]).each(function () {
							heightMe.reset();
							heightMe.row = this;
							heightMe.equalByCol();
						});
					}
				}
			}
		}catch (e){
			console.log('Igualar alturas anulado');
		}
	});
	
	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$(function() {
	    	$("img.lazy").lazyload({
	        	effect 			: "show",
	        	failure_limit 	: 50,
	        	threshold		: 500
	    	});
	    	$("img.lazy").removeClass("lazy");
		});
	}

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}


	

	


	

	

	

	


	
	if (typeof $ === 'function') {
		$(document).ready(function () {
					if (typeof hePublicidad !== 'undefined') {
						hePublicidad.loadPubFinal();
					}
					else if(typeof loadPubFinal !== 'undefined'){
						loadPubFinal();
					}
				}
		);
	}
	else {
		if (typeof hePublicidad !== 'undefined') {
			hePublicidad.loadPubFinal();
		}
		else if(typeof loadPubFinal !== 'undefined'){
			loadPubFinal();
		}
	}
	

	

	

	
	
				
</script>
<div id="ojd"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interior_fin -->
	    		    			
	    	